	<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js no-svg" lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="theme-color" content="#ffffff">
    <meta name="description" content="Amplifying Atlanta">
    <link rel="icon" href="/favicon.ico" sizes="any">
    <link rel="icon" href="/icon.svg" type="image/svg+xml">
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
    <link rel="author" href="https://www.wabe.org/app/themes/wabe/humans.txt" />
    <link rel="pingback" href="https://www.wabe.org/wp/xmlrpc.php" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Oil-funded Rockefeller Foundation centers fight for climate &#8211; WABE</title>
	<link rel="canonical" href="https://www.wabe.org/oil-funded-rockefeller-foundation-centers-fight-for-climate/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oil-funded Rockefeller Foundation centers fight for climate - WABE" />
	<meta property="og:description" content="The Rockefeller Foundation, created with wealth generated from the oil industry more than a century ago, plans to make the fight against climate change central to all of its work, [&hellip;]" />
	<meta property="og:url" content="https://www.wabe.org/oil-funded-rockefeller-foundation-centers-fight-for-climate/" />
	<meta property="og:site_name" content="WABE" />
	<meta property="article:published_time" content="2022-07-26T14:38:18+00:00" />
	<meta property="article:modified_time" content="2022-07-26T14:39:20+00:00" />
	<meta property="og:image" content="https://www.wabe.org/app/uploads/2022/07/AP22206717963264-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1706" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wabe.org/#website","url":"https://www.wabe.org/","name":"WABE","description":"Amplifying Atlanta","potentialAction":[{"@type":"SearchAction","target":"https://www.wabe.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.wabe.org/oil-funded-rockefeller-foundation-centers-fight-for-climate/#primaryimage","inLanguage":"en-US","url":"https://www.wabe.org/app/uploads/2022/07/AP22206717963264-scaled.jpg","width":2560,"height":1706,"caption":"Wind turbines sit on a hill early Sunday morning, July 17, 2022, near Bad Harzburg, Germany. More than a century after it was founded with the wealth generated from the oil industry, the Rockefeller Foundation announced Tuesday, July 25, 2022, that it is making the fight against climate change central to all of its work, including its operations and investments. (AP Photo/Matthias Schrader, File)"},{"@type":"WebPage","@id":"https://www.wabe.org/oil-funded-rockefeller-foundation-centers-fight-for-climate/#webpage","url":"https://www.wabe.org/oil-funded-rockefeller-foundation-centers-fight-for-climate/","name":"Oil-funded Rockefeller Foundation centers fight for climate - WABE","isPartOf":{"@id":"https://www.wabe.org/#website"},"primaryImageOfPage":{"@id":"https://www.wabe.org/oil-funded-rockefeller-foundation-centers-fight-for-climate/#primaryimage"},"datePublished":"2022-07-26T14:38:18+00:00","dateModified":"2022-07-26T14:39:20+00:00","author":{"@id":"https://www.wabe.org/#/schema/person/2b1cd108bfc058330fb65408c7f76508"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.wabe.org/oil-funded-rockefeller-foundation-centers-fight-for-climate/"]}]},{"@type":"Person","@id":"https://www.wabe.org/#/schema/person/2b1cd108bfc058330fb65408c7f76508","name":"Kenny Murry","image":{"@type":"ImageObject","@id":"https://www.wabe.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c0ea41ad9ec4849838b53b9dd91f329f?s=96&d=mm&r=g","caption":"Kenny Murry"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.wabe.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="WABE &raquo; iCal Feed" href="https://www.wabe.org/no_events/?ical=1" />
<!-- wabe.org is managing ads with Advanced Ads 1.30.5 – https://wpadvancedads.com/ --><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wabe.org/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wabe-global-styles-css'  href='https://www.wabe.org/app/themes/wabe/dist/app.css?ver=1658756347' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wabe.org/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wabe.org/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wabe.org/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.wabe.org/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.wabe.org/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.wabe.org/app/plugins/advanced-custom-fields-pro/assets/build/js/acf.min.js?ver=5.11.4' id='acf-js'></script>
<script type='text/javascript' src='https://www.wabe.org/app/plugins/advanced-custom-fields-pro/assets/build/js/acf-input.min.js?ver=5.11.4' id='acf-input-js'></script>
<script type='text/javascript' src='https://www.wabe.org/app/plugins/ACF-Conditional-Taxonomy-Rules/includes/input_conditional_taxonomy.js?ver=3.0.0' id='acf-input-conditional-taxonomy-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wabe.org/app/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<link rel='shortlink' href='https://www.wabe.org/?p=312058' />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.wabe.org"><link rel="alternate" href="https://www.wabe.org/wp-json/tribe/events/v1/" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="https://www.wabe.org/feed/" />
			<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TFZ2CP');</script>
	<!-- End Google Tag Manager -->
	<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
	</head>

<body class="post-template-default single single-post postid-312058 single-format-standard tribe-no-js aa-prefix-advads- post-post-type" data-template="base.twig">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFZ2CP"
									height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="app">
	<App>
		<pba-skip-nav></pba-skip-nav>
							
<aside class="donate donate--small" role="complementary" aria-labelledby="donate_heading" style="background-color:#ffd900; color:#000">
  <div class="donate__content">
    <p class="donate__headline" id="donate_heading">Nearly 84% of our funding comes from the Atlanta community.  Thank you!</p>
    <a href="https://www.pledgecart.org/pledgecart3/user/home?campaign=C0C4C989-52E1-45AD-9449-29C659B65EEF&source=" target="_blank" rel="noopener noreferrer" class="donate__cta">
      <svg class="svg-icon"><use xlink:href="/app/themes/wabe/src/assets/images/icons.svg#heart"></use></svg>Donate
    </a>
  </div>
</aside>
				<pba-nav-scroll>
			

<pba-nav>
	<template v-slot:navbar="slotProps">
		<div class="nav__wrap">
			<div class="logo" role="banner">
				<a href="/" class="logo__link" aria-label="W A B E">
					<svg aria-hidden="true" class="logo__img" width="260" height="60" viewBox="0 0 260 60" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path d="M41.74 0v13.043L30 0 18.26 13.043V0H0v60h20.87L30 49.565 39.13 60H60V0H41.74zM259.564 15.652V0h-60v60h60V44.348h-18.26v-6.522h18.26V22.174h-18.26v-6.522h18.26zM79.565 0a13.026 13.026 0 0 0-13.043 13.043V60H93.26V45.652h6.521V60h26.739V0H79.565zm20.217 35.217h-6.521V24.13c0-1.782 1.478-3.26 3.26-3.26 1.783 0 3.261 1.478 3.261 3.26v11.087zM193.044 18.26v-5.217A13.026 13.026 0 0 0 180 0h-46.956v60H180a13.026 13.026 0 0 0 13.044-13.044V41.74c0-5.174-3-9.609-7.348-11.739 4.348-2.13 7.348-6.565 7.348-11.74zm-26.739 25.436c0 1.782-1.478 3.26-3.261 3.26h-3.261V35.218h3.261c1.783 0 3.261 1.479 3.261 3.261v5.218zm0-22.174c0 1.782-1.478 3.26-3.261 3.26h-3.261V13.044h3.261c1.783 0 3.261 1.479 3.261 3.261v5.218z" fill="#000"/>
					</svg>
					<svg aria-hidden="true" class="logo__img logo__img--compact" width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path d="M13.196 0v4.124L9.485 0 5.773 4.124V0H0v18.97h6.598l2.887-3.3 2.886 3.3h6.598V0h-5.773zM25.154 0a4.118 4.118 0 0 0-4.123 4.124v14.845h8.453v-4.536h2.062v4.536H40V0H25.154zm6.392 11.134h-2.062V7.629c0-.564.468-1.031 1.031-1.031.564 0 1.031.467 1.031 1.03v3.506zM40 25.98V21.03H21.03v18.97H40v-4.95h-5.773V32.99H40v-4.948h-5.773V25.98H40zM18.97 26.804v-1.649a4.118 4.118 0 0 0-4.125-4.124H0v18.97h14.845a4.118 4.118 0 0 0 4.124-4.124v-1.65a4.127 4.127 0 0 0-2.323-3.711 4.127 4.127 0 0 0 2.323-3.712zm-8.454 8.042c0 .563-.468 1.03-1.031 1.03H8.454v-3.71h1.03c.564 0 1.031.467 1.031 1.03v1.65zm0-7.01c0 .563-.468 1.03-1.031 1.03H8.454v-3.711h1.03c.564 0 1.031.467 1.031 1.03v1.65z" fill="#000"/>
					</svg>
				</a>
			</div>
			<template v-if="slotProps.isMobile">
				<nav class="nav__utility">
					<ul class="nav__utility-links">
						<li class="nav__utility-links-item">
							<a
								:aria-expanded="slotProps.mobileOpen || 'false'"
								href="#"
								@click.prevent="slotProps.toggleMobileNav()"
							>
								<pba-animated-hamburger :is-open="slotProps.mobileOpen"/>
							</a>
						</li>
					</ul>
				</nav>
			</template>
			<template v-else>
				<pba-nav-primary
					:is-mobile="false"
					:animate-transition="slotProps.animateTransition"
					:navitems='[{&quot;heading&quot;:&quot;News&quot;,&quot;itemIndex&quot;:0,&quot;columns&quot;:[{&quot;columnWidth&quot;:17,&quot;rows&quot;:[{&quot;label&quot;:&quot;Categories&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Arts &amp; Culture&quot;,&quot;url&quot;:&quot;\/arts-culture&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Business&quot;,&quot;url&quot;:&quot;\/business&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Education&quot;,&quot;url&quot;:&quot;\/education&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Environment&quot;,&quot;url&quot;:&quot;\/environment&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Health&quot;,&quot;url&quot;:&quot;\/health&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Local&quot;,&quot;url&quot;:&quot;\/local&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Politics&quot;,&quot;url&quot;:&quot;\/politics&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Science&quot;,&quot;url&quot;:&quot;\/science&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Sports&quot;,&quot;url&quot;:&quot;\/sports&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Tech&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/technology&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:25,&quot;rows&quot;:[{&quot;label&quot;:&quot;Special Reports&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;ATL 1968 &quot;,&quot;url&quot;:&quot;https:\/\/mlk.wabe.org\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Coronavirus Crisis&quot;,&quot;url&quot;:&quot;\/coronavirus-crisis&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Guns and America&quot;,&quot;url&quot;:&quot;\/guns-and-america&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Remembering Hank Aaron&quot;,&quot;url&quot;:&quot;\/remembering-hank-aaron&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Remembering John Lewis&quot;,&quot;url&quot;:&quot;\/remembering-john-lewis&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:35,&quot;rows&quot;:[{&quot;label&quot;:&quot;Latest Headlines&quot;,&quot;layout&quot;:&quot;Headlines&quot;,&quot;hideFromMobile&quot;:false,&quot;headlines&quot;:[{&quot;label&quot;:&quot;The Heat Effect: How the climate is changing Georgia&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/the-heat-effect-how-the-climate-is-changing-georgia\/&quot;},{&quot;label&quot;:&quot;Judge upholds Rep. Marjorie Taylor Green&#039;s eligibility&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/judge-upholds-rep-marjorie-taylor-greens-eligibility\/&quot;},{&quot;label&quot;:&quot;Georgia behavioral health advocates call for the state to build on new parity law&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/georgia-behavioral-health-advocates-call-for-the-state-to-build-on-new-parity-law\/&quot;},{&quot;label&quot;:&quot;Georgia\u2019s U.S. senators call for investigation of alleged sexual assault, forced labor at ICE detention center&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/georgias-u-s-senators-call-for-investigation-of-alleged-sexual-assault-forced-labor-at-ice-detention-center\/&quot;},{&quot;label&quot;:&quot;Judge: Georgia probe prosecutor can&#039;t question state senator&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/judge-georgia-probe-prosecutor-cant-question-fake-elector\/&quot;}]}]},{&quot;columnWidth&quot;:23,&quot;rows&quot;:[{&quot;label&quot;:&quot;Newsletters&quot;,&quot;layout&quot;:&quot;Text&quot;,&quot;hideFromMobile&quot;:false,&quot;variation&quot;:&quot;&quot;,&quot;text&quot;:&quot;Sign up to get the latest news and upcoming programming info from WABE.&quot;,&quot;cta&quot;:{&quot;title&quot;:&quot;Sign Up&quot;,&quot;url&quot;:&quot;\/newsletter&quot;,&quot;target&quot;:&quot;&quot;}}]}],&quot;type&quot;:&quot;default&quot;,&quot;icon&quot;:null},{&quot;heading&quot;:&quot;Radio\/Podcasts&quot;,&quot;itemIndex&quot;:1,&quot;columns&quot;:[{&quot;columnWidth&quot;:24,&quot;rows&quot;:[{&quot;label&quot;:&quot;Radio Shows&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;All Things Considered&quot;,&quot;url&quot;:&quot;\/radio\/all-things-considered\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Blues Classics with H. Johnson&quot;,&quot;url&quot;:&quot;\/radio\/blues-classics\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;City Lights with Lois Reitzes&quot;,&quot;url&quot;:&quot;\/podcasts\/city-lights\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Closer Look with Rose Scott&quot;,&quot;url&quot;:&quot;\/podcasts\/closer-look\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Fresh Air&quot;,&quot;url&quot;:&quot;\/radio\/fresh-air\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Morning Edition&quot;,&quot;url&quot;:&quot;\/radio\/morning-edition\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Sounds Like ATL&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/radio\/sounds-like-atl\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Story Corps Atlanta&quot;,&quot;url&quot;:&quot;\/radio\/storycorps-atlanta\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;All Radio Shows&quot;,&quot;url&quot;:&quot;\/radio&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:true}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:26,&quot;rows&quot;:[{&quot;label&quot;:&quot;Podcasts&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Buried Truths&quot;,&quot;url&quot;:&quot;\/podcasts\/buried-truths\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;City Lights with Lois Reitzes&quot;,&quot;url&quot;:&quot;\/podcasts\/city-lights\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Closer Look with Rose Scott&quot;,&quot;url&quot;:&quot;\/podcasts\/closer-look\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Political Breakfast&quot;,&quot;url&quot;:&quot;\/podcasts\/political-breakfast\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Tech Cast&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/podcasts\/techcast\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;The Brief From WABE&quot;,&quot;url&quot;:&quot;\/podcasts\/the-brief-from-wabe\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;WABE\u2019s Week In Review&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/podcasts\/wabes-week-in-review\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Georgia Votes 2022&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/podcasts\/georgia-votes-2022\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;All Podcasts&quot;,&quot;url&quot;:&quot;\/podcasts&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:true}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:50,&quot;rows&quot;:[{&quot;label&quot;:&quot;Schedule&quot;,&quot;layout&quot;:&quot;Schedule&quot;,&quot;hideFromMobile&quot;:false,&quot;variation&quot;:&quot;radio&quot;,&quot;fullSchedule&quot;:{&quot;label&quot;:&quot;Full Schedule&quot;,&quot;url&quot;:&quot;\/schedule&quot;,&quot;target&quot;:&quot;&quot;}}]}],&quot;type&quot;:&quot;default&quot;,&quot;icon&quot;:null},{&quot;heading&quot;:&quot;TV&quot;,&quot;itemIndex&quot;:2,&quot;columns&quot;:[{&quot;columnWidth&quot;:20,&quot;rows&quot;:[{&quot;label&quot;:&quot;Featured shows&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;PBS NewsHour&quot;,&quot;url&quot;:&quot;\/tv\/newshour&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Antiques Roadshow&quot;,&quot;url&quot;:&quot;\/tv\/antiques-roadshow\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Finding Your Roots&quot;,&quot;url&quot;:&quot;\/tv\/finding-your-roots\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Frontline&quot;,&quot;url&quot;:&quot;\/tv\/frontline\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Independent Lens&quot;,&quot;url&quot;:&quot;\/tv\/independent-lens\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Nova&quot;,&quot;url&quot;:&quot;\/tv\/nova\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Nature&quot;,&quot;url&quot;:&quot;\/tv\/nature&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Around the World in 80 Days&quot;,&quot;url&quot;:&quot;\/tv\/around-world-80-days\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;All Creatures Great and Small&quot;,&quot;url&quot;:&quot;\/tv\/all-creatures-great-and-small\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Love &amp; Respect with Killer Mike&quot;,&quot;url&quot;:&quot;\/tv\/love-respect-killer-mike\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Sounds Like ATL&quot;,&quot;url&quot;:&quot;\/tv\/sounds-atl\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;All TV Shows&quot;,&quot;url&quot;:&quot;\/tv\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:true}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:30,&quot;rows&quot;:[{&quot;label&quot;:&quot;Show By Category&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;WABE-Originals&quot;,&quot;url&quot;:&quot;\/tv\/availability\/WABE%20Originals&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Online Only&quot;,&quot;url&quot;:&quot;\/tv\/availability\/Online Only&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Passport&quot;,&quot;url&quot;:&quot;\/tv\/availability\/Passport&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Arts &amp; Music&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Arts%20and%20Music&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Culture&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Culture&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Drama&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Drama&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Food&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Food&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;History&quot;,&quot;url&quot;:&quot;\/tv\/genre\/History&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Home &amp; How To&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Home%20and%20How%20To&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Indie Films&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Indie%20Films&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Kids&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Kids&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;News &amp; Public Affairs&quot;,&quot;url&quot;:&quot;\/tv\/genre\/News%20and%20Public%20Affairs&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Science &amp; Nature&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Science%20and%20Nature&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;ALL TV SHOWS&quot;,&quot;url&quot;:&quot;\/tv&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:true}],&quot;two_column&quot;:true,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:50,&quot;rows&quot;:[{&quot;label&quot;:&quot;Schedule &quot;,&quot;layout&quot;:&quot;Schedule&quot;,&quot;hideFromMobile&quot;:false,&quot;variation&quot;:&quot;tv&quot;,&quot;fullSchedule&quot;:{&quot;label&quot;:&quot;TV Schedule&quot;,&quot;url&quot;:&quot;\/schedule\/tv&quot;,&quot;target&quot;:&quot;&quot;}},{&quot;label&quot;:null,&quot;layout&quot;:&quot;Promo&quot;,&quot;hideFromMobile&quot;:false,&quot;promos&quot;:[{&quot;heading&quot;:&quot;Passport&quot;,&quot;link&quot;:{&quot;title&quot;:&quot;Join Passport to watch PBS shows on demand&quot;,&quot;url&quot;:&quot;\/about-passport&quot;,&quot;target&quot;:&quot;&quot;},&quot;image&quot;:{&quot;ID&quot;:220538,&quot;id&quot;:220538,&quot;title&quot;:&quot;Passport&quot;,&quot;filename&quot;:&quot;Passport.png&quot;,&quot;filesize&quot;:684,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;link&quot;:&quot;https:\/\/www.wabe.org\/passport\/&quot;,&quot;alt&quot;:&quot;Passport Icon&quot;,&quot;author&quot;:&quot;2&quot;,&quot;description&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;name&quot;:&quot;passport&quot;,&quot;status&quot;:&quot;inherit&quot;,&quot;uploaded_to&quot;:0,&quot;date&quot;:&quot;2022-01-14 14:45:18&quot;,&quot;modified&quot;:&quot;2022-01-14 14:46:34&quot;,&quot;menu_order&quot;:0,&quot;mime_type&quot;:&quot;image\/png&quot;,&quot;type&quot;:&quot;image&quot;,&quot;subtype&quot;:&quot;png&quot;,&quot;icon&quot;:&quot;https:\/\/www.wabe.org\/wp\/wp-includes\/images\/media\/default.png&quot;,&quot;width&quot;:60,&quot;height&quot;:60,&quot;sizes&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;thumbnail-width&quot;:60,&quot;thumbnail-height&quot;:60,&quot;medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;medium-width&quot;:60,&quot;medium-height&quot;:60,&quot;medium_large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;medium_large-width&quot;:60,&quot;medium_large-height&quot;:60,&quot;large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;large-width&quot;:60,&quot;large-height&quot;:60,&quot;hd_qu_size2&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;hd_qu_size2-width&quot;:60,&quot;hd_qu_size2-height&quot;:60,&quot;Wide Extra Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Wide Extra Small-width&quot;:60,&quot;Wide Extra Small-height&quot;:60,&quot;Wide Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Wide Small-width&quot;:60,&quot;Wide Small-height&quot;:60,&quot;Wide Medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Wide Medium-width&quot;:60,&quot;Wide Medium-height&quot;:60,&quot;Wide Large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Wide Large-width&quot;:60,&quot;Wide Large-height&quot;:60,&quot;Wide Hero&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Wide Hero-width&quot;:60,&quot;Wide Hero-height&quot;:60,&quot;Tall Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Tall Small-width&quot;:60,&quot;Tall Small-height&quot;:60,&quot;Tall Medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Tall Medium-width&quot;:60,&quot;Tall Medium-height&quot;:60,&quot;Tall Large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Tall Large-width&quot;:60,&quot;Tall Large-height&quot;:60,&quot;Square Extra Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Square Extra Small-width&quot;:60,&quot;Square Extra Small-height&quot;:60,&quot;Square Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Square Small-width&quot;:60,&quot;Square Small-height&quot;:60,&quot;Square Medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Square Medium-width&quot;:60,&quot;Square Medium-height&quot;:60}}}]},{&quot;label&quot;:null,&quot;layout&quot;:&quot;Promo&quot;,&quot;hideFromMobile&quot;:false,&quot;promos&quot;:[{&quot;heading&quot;:&quot;Kids&quot;,&quot;link&quot;:{&quot;title&quot;:&quot;Watch shows and play games!&quot;,&quot;url&quot;:&quot;\/tv\/kids&quot;,&quot;target&quot;:&quot;&quot;},&quot;image&quot;:{&quot;ID&quot;:220539,&quot;id&quot;:220539,&quot;title&quot;:&quot;Kids&quot;,&quot;filename&quot;:&quot;Kids.png&quot;,&quot;filesize&quot;:1297,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;link&quot;:&quot;https:\/\/www.wabe.org\/kids\/&quot;,&quot;alt&quot;:&quot;PBS Kids Icon&quot;,&quot;author&quot;:&quot;2&quot;,&quot;description&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;name&quot;:&quot;kids&quot;,&quot;status&quot;:&quot;inherit&quot;,&quot;uploaded_to&quot;:0,&quot;date&quot;:&quot;2022-01-14 14:45:21&quot;,&quot;modified&quot;:&quot;2022-01-14 14:46:06&quot;,&quot;menu_order&quot;:0,&quot;mime_type&quot;:&quot;image\/png&quot;,&quot;type&quot;:&quot;image&quot;,&quot;subtype&quot;:&quot;png&quot;,&quot;icon&quot;:&quot;https:\/\/www.wabe.org\/wp\/wp-includes\/images\/media\/default.png&quot;,&quot;width&quot;:60,&quot;height&quot;:60,&quot;sizes&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;thumbnail-width&quot;:60,&quot;thumbnail-height&quot;:60,&quot;medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;medium-width&quot;:60,&quot;medium-height&quot;:60,&quot;medium_large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;medium_large-width&quot;:60,&quot;medium_large-height&quot;:60,&quot;large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;large-width&quot;:60,&quot;large-height&quot;:60,&quot;hd_qu_size2&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;hd_qu_size2-width&quot;:60,&quot;hd_qu_size2-height&quot;:60,&quot;Wide Extra Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Wide Extra Small-width&quot;:60,&quot;Wide Extra Small-height&quot;:60,&quot;Wide Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Wide Small-width&quot;:60,&quot;Wide Small-height&quot;:60,&quot;Wide Medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Wide Medium-width&quot;:60,&quot;Wide Medium-height&quot;:60,&quot;Wide Large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Wide Large-width&quot;:60,&quot;Wide Large-height&quot;:60,&quot;Wide Hero&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Wide Hero-width&quot;:60,&quot;Wide Hero-height&quot;:60,&quot;Tall Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Tall Small-width&quot;:60,&quot;Tall Small-height&quot;:60,&quot;Tall Medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Tall Medium-width&quot;:60,&quot;Tall Medium-height&quot;:60,&quot;Tall Large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Tall Large-width&quot;:60,&quot;Tall Large-height&quot;:60,&quot;Square Extra Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Square Extra Small-width&quot;:60,&quot;Square Extra Small-height&quot;:60,&quot;Square Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Square Small-width&quot;:60,&quot;Square Small-height&quot;:60,&quot;Square Medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Square Medium-width&quot;:60,&quot;Square Medium-height&quot;:60}}}]}]}],&quot;type&quot;:&quot;default&quot;,&quot;icon&quot;:null},{&quot;heading&quot;:&quot;Community&quot;,&quot;itemIndex&quot;:3,&quot;columns&quot;:[{&quot;columnWidth&quot;:24,&quot;rows&quot;:[{&quot;label&quot;:&quot;Upcoming Events&quot;,&quot;layout&quot;:&quot;Events&quot;,&quot;hideFromMobile&quot;:false,&quot;type&quot;:&quot;upcoming&quot;,&quot;events&quot;:[]}]},{&quot;columnWidth&quot;:26,&quot;rows&quot;:[{&quot;label&quot;:&quot;Previous Events&quot;,&quot;layout&quot;:&quot;Events&quot;,&quot;hideFromMobile&quot;:false,&quot;type&quot;:&quot;previous&quot;,&quot;events&quot;:[{&quot;date&quot;:&quot;Sun, Jun 26 @ 12:00 pm - 5:00 pm&quot;,&quot;title&quot;:&quot;WABE MixTape LIVE&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/events\/wabe-mixtape-live\/&quot;,&quot;description&quot;:&quot;&quot;,&quot;image&quot;:{&quot;src&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/05\/WABE_MTL_LandingPage_1440x810-95x95.png&quot;,&quot;alt&quot;:&quot;&quot;}},{&quot;date&quot;:&quot;Fri, Jun 17 @ 12:30 pm - 2:00 pm&quot;,&quot;title&quot;:&quot;CLOSER LOOK Open Access: Juneteenth Edition&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/events\/closer-look-open-access-juneteenth-edition\/&quot;,&quot;description&quot;:&quot;&quot;,&quot;image&quot;:{&quot;src&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/06\/WABE_CLJuneteenth2022Edition_Website_1440x810-01-95x95.png&quot;,&quot;alt&quot;:&quot;&quot;}},{&quot;date&quot;:&quot;Wed, May 18 @ 6:30 pm - 8:30 pm&quot;,&quot;title&quot;:&quot;Season 2: Seeds of Resilience Premiere, hosted by Lois Reitzes&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/events\/season-2-seeds-of-resilience-premiere\/&quot;,&quot;description&quot;:&quot;&quot;,&quot;image&quot;:{&quot;src&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/04\/WABE_SeedsofResilience_2160x1080-95x95.png&quot;,&quot;alt&quot;:&quot;&quot;}}]}]},{&quot;columnWidth&quot;:50,&quot;rows&quot;:[{&quot;label&quot;:&quot;Outreach&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Arts &amp; Culture&quot;,&quot;url&quot;:&quot;\/cultureasap\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;},{&quot;label&quot;:&quot;How Do You Atlanta?&quot;,&quot;layout&quot;:&quot;Calendar&quot;,&quot;hideFromMobile&quot;:false,&quot;text&quot;:&quot;&quot;,&quot;link&quot;:{&quot;title&quot;:&quot;See All Events at How Do You Atlanta?&quot;,&quot;url&quot;:&quot;https:\/\/www.howdoyouatlanta.com\/&quot;,&quot;target&quot;:&quot;_blank&quot;},&quot;embed&quot;:&quot;{\&quot;events\&quot;:[{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2608975\&quot;,\&quot;name\&quot;:\&quot;Avondale Estates: Grandma Maboul Food Factory (comfort food)\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 4:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2608975\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:143293,\&quot;venue_name\&quot;:\&quot;Wild Heaven Beer\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2608975\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/5b4c81a4-4689-4521-9a5b-9c69e6f7bee5\\\/-\\\/crop\\\/916x494\\\/0,92\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2594753\&quot;,\&quot;name\&quot;:\&quot;Alpharetta: Breakdown Burger Alpharetta\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 4:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2594753\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:143966,\&quot;venue_name\&quot;:\&quot;Truck &amp; Tap Alpharetta\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2594753\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/47eecec6-375c-4a42-a070-96631c2ef56c\\\/-\\\/crop\\\/721x390\\\/0,2\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2609092\&quot;,\&quot;name\&quot;:\&quot;Woodstock: C&#039;est Tout Bon 2 Eat (New Orleans)\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 4:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2609092\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:144256,\&quot;venue_name\&quot;:\&quot;Truck &amp; Tap Woodstock\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2609092\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/3faada97-89b2-45b2-885f-207b533fd007\\\/-\\\/crop\\\/693x375\\\/0,48\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2606554\&quot;,\&quot;name\&quot;:\&quot;O4W: THICC Burger\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 4:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2606554\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:145432,\&quot;venue_name\&quot;:\&quot;King of Pops HQ\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2606554\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/90e53551-4b74-431f-8738-3ed89ce0495f\\\/-\\\/crop\\\/490x264\\\/0,144\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2622865\&quot;,\&quot;name\&quot;:\&quot;Peachtree Corners: Sarah Brought the Food (comfort food)\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 4:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2622865\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:144447,\&quot;venue_name\&quot;:\&quot;Anderby Brewing\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2622865\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/b295be2b-de8b-49d0-8cc3-bdac8c9d186a\\\/-\\\/crop\\\/726x391\\\/0,89\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2609113\&quot;,\&quot;name\&quot;:\&quot;Duluth: The Breaded Pig (comfort food)\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 4:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2609113\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:143967,\&quot;venue_name\&quot;:\&quot;Truck &amp; Tap Duluth\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2609113\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/f4f845ff-603b-44ce-b8ac-f1639931855f\\\/-\\\/crop\\\/436x235\\\/0,14\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2601973\&quot;,\&quot;name\&quot;:\&quot;West End: Phew\\u2019s Pies (pizza)\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 5:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2601973\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:143890,\&quot;venue_name\&quot;:\&quot;Boggs Social &amp; Supply\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2601973\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/0610fe12-3973-4f6d-bc06-6e652f6e360c\\\/-\\\/crop\\\/550x297\\\/0,80\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2589592\&quot;,\&quot;name\&quot;:\&quot;Marietta: Scoville Hot Chicken\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 5:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2589592\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:143909,\&quot;venue_name\&quot;:\&quot;Glover Park Brewery\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2589592\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/0f690bfb-24e9-4989-b170-fcf44b5f7b65\\\/-\\\/crop\\\/534x288\\\/0,13\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2619805\&quot;,\&quot;name\&quot;:\&quot;Grant Park: Crude Culinary\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 5:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2619805\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:133134,\&quot;venue_name\&quot;:\&quot;Buteco\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2619805\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/67d29e34-9024-43ee-b6fd-465305fad15e\\\/-\\\/crop\\\/750x405\\\/0,97\\\/-\\\/resize\\\/800x432\\\/\&quot;}}]}&quot;,&quot;hdya&quot;:true}]}],&quot;type&quot;:&quot;default&quot;,&quot;icon&quot;:null},{&quot;heading&quot;:&quot;Support Us&quot;,&quot;itemIndex&quot;:4,&quot;columns&quot;:[{&quot;columnWidth&quot;:48,&quot;rows&quot;:[{&quot;label&quot;:&quot;Our Mission&quot;,&quot;layout&quot;:&quot;Text&quot;,&quot;hideFromMobile&quot;:false,&quot;variation&quot;:&quot;large&quot;,&quot;text&quot;:&quot;Inform, inspire, reflect and empower our greater Atlanta community.&quot;,&quot;cta&quot;:&quot;&quot;},{&quot;label&quot;:&quot;Ways you can Support our Efforts&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Become a Sustaining Member&quot;,&quot;url&quot;:&quot;https:\/\/www.callswithoutwalls.com\/pledgeCart3\/?campaign=C0C4C989-52E1-45AD-9449-29C659B65EEF&amp;source=#\/home&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Join Passport for PBS on demand&quot;,&quot;url&quot;:&quot;https:\/\/wpba.secureallegiance.com\/wpba\/WebModule\/Donate.aspx?P=PASSPORT&amp;PAGETYPE=PLG&amp;CHECK=wD5h0wdH7y06egm5%2fkW7sm3L5BYddGq6PVAl6UEf65g%3d&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Join the Cornerstone Society&quot;,&quot;url&quot;:&quot;https:\/\/wpba.secureallegiance.com\/wpba\/WebModule\/Donate.aspx?P=CORNERSTON&amp;PAGETYPE=PLG&amp;CHECK=INj%2bfAh67W8%2fpOR5lhYOc71YhDw50SikSh2nq0qouhg%3d&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;More Ways to Give&quot;,&quot;url&quot;:&quot;\/support-the-station&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Donate a Vehicle&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/wabe-car-donation-program\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:{&quot;title&quot;:&quot;Donate Now&quot;,&quot;url&quot;:&quot;https:\/\/www.pledgecart.org\/pledgecart3\/user\/home?campaign=892540CC-FBBD-44D4-9022-7D02EB3CF773&amp;source=&quot;,&quot;target&quot;:&quot;_blank&quot;},&quot;variation&quot;:&quot;unordered&quot;}]}],&quot;type&quot;:&quot;default&quot;,&quot;icon&quot;:null},{&quot;heading&quot;:&quot;More&quot;,&quot;itemIndex&quot;:5,&quot;columns&quot;:[{&quot;columnWidth&quot;:25,&quot;rows&quot;:[{&quot;label&quot;:&quot;Station Info&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;About&quot;,&quot;url&quot;:&quot;\/about&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Contact Us&quot;,&quot;url&quot;:&quot;\/Contact-Us&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Press Releases&quot;,&quot;url&quot;:&quot;\/Press-Releases&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Senior Management&quot;,&quot;url&quot;:&quot;\/Senior-Management&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Board of Directors&quot;,&quot;url&quot;:&quot;\/aetc-board-directors&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Sponsorship Info&quot;,&quot;url&quot;:&quot;\/underwriting&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Station Policies&quot;,&quot;url&quot;:&quot;\/Station-Policies&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Source Diversity&quot;,&quot;url&quot;:&quot;\/about\/source-diversity\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Public Meetings&quot;,&quot;url&quot;:&quot;\/about\/public-meetings&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Committee Meetings&quot;,&quot;url&quot;:&quot;\/about\/committee-Meetings&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:25,&quot;rows&quot;:[{&quot;label&quot;:&quot;People&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Hosts&quot;,&quot;url&quot;:&quot;\/people\/hosts&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Staff&quot;,&quot;url&quot;:&quot;\/people\/staff&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Executives&quot;,&quot;url&quot;:&quot;\/people\/executives&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:25,&quot;rows&quot;:[{&quot;label&quot;:&quot;Career&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Current Opportunities&quot;,&quot;url&quot;:&quot;\/current-opportunities\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Employee Benefits&quot;,&quot;url&quot;:&quot;\/pba-employee-benefits\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Internships&quot;,&quot;url&quot;:&quot;\/internships\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:25,&quot;rows&quot;:[{&quot;label&quot;:&quot;Public disclosure&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Privacy Policy&quot;,&quot;url&quot;:&quot;\/Privacy-Policy&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Annual Report&quot;,&quot;url&quot;:&quot;\/Annual-Report&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Public Inspection&quot;,&quot;url&quot;:&quot;\/wabe-fm-public-inspection-file\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Disability Assistance&quot;,&quot;url&quot;:&quot;\/disability-assistance-notice\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Contest Rules&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/contestrules&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Diversity Statement&quot;,&quot;url&quot;:&quot;\/pba-diversity-statement\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;WABE-FM Public File&quot;,&quot;url&quot;:&quot;https:\/\/publicfiles.fcc.gov\/fm-profile\/WABE&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;WABE-TV Public File&quot;,&quot;url&quot;:&quot;https:\/\/publicfiles.fcc.gov\/tv-profile\/wabe-tv&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]}],&quot;type&quot;:&quot;utility&quot;,&quot;icon&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2021\/12\/Menu-1.svg&quot;},{&quot;heading&quot;:&quot;Membership&quot;,&quot;itemIndex&quot;:6,&quot;columns&quot;:[{&quot;columnWidth&quot;:50,&quot;rows&quot;:[{&quot;label&quot;:&quot;Join Today&quot;,&quot;layout&quot;:&quot;two_column&quot;,&quot;hideFromMobile&quot;:false,&quot;text&quot;:{&quot;left_column&quot;:&quot;&lt;p&gt;&lt;strong&gt;Why?&lt;\/strong&gt;&lt;\/p&gt;\n&lt;p&gt;Support independent fact-based journalism!&lt;\/p&gt;\n&lt;p&gt;WABE is a non-profit organization funded primarily&lt;br \/&gt;\nby listeners just like you who make affordable donations.&lt;\/p&gt;\n&lt;p&gt;About 84% of our revenue&lt;br \/&gt;\ncomes from the Atlanta community. Donate today. It\u2019s easy, tax-deductible, and it feels good!&lt;\/p&gt;\n&quot;,&quot;right_column&quot;:&quot;&lt;p&gt;&lt;strong&gt;Members\u00a0&lt;\/strong&gt;&lt;span style=\&quot;font-family: mabry-medium-pro, helvetica, sans-serif;\&quot;&gt;&lt;b&gt;Benefits&lt;\/b&gt;&lt;\/span&gt;&lt;\/p&gt;\n&lt;p&gt;Advanced access to WABE sponsored public events such as Wait, Wait Don\u2019t Tell Me&lt;\/p&gt;\n&lt;p&gt;Member news emails with exclusive content and access to special member events&lt;\/p&gt;\n&lt;p&gt;Sustaining members receive advance notice or are automatically entered into on-air contests&lt;\/p&gt;\n&quot;},&quot;cta&quot;:{&quot;title&quot;:&quot;Join&quot;,&quot;url&quot;:&quot;https:\/\/www.pledgecart.org\/pledgecart3\/user\/home?campaign=892540CC-FBBD-44D4-9022-7D02EB3CF773&amp;source=#\/home&quot;,&quot;target&quot;:&quot;_blank&quot;}}]},{&quot;columnWidth&quot;:50,&quot;rows&quot;:[{&quot;label&quot;:&quot;Current Members&quot;,&quot;layout&quot;:&quot;Login&quot;,&quot;hideFromMobile&quot;:false,&quot;text&quot;:&quot;&lt;p&gt;Need to update your sustaining membership?&lt;\/p&gt;\n&lt;p&gt;&lt;a href=\&quot;https:\/\/www.pledgecart.org\/pledgecart3\/user\/home?campaign=C56817E6-EEB8-446A-B465-60D07CC1485B&amp;amp;source=\&quot; target=\&quot;_blank\&quot; rel=\&quot;noopener\&quot;&gt;Click Here&lt;\/a&gt;&lt;\/p&gt;\n&lt;p&gt;&amp;nbsp;&lt;\/p&gt;\n&quot;}]}],&quot;type&quot;:&quot;utility&quot;,&quot;icon&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2021\/12\/Login-1.svg&quot;}]'
					:search='{&quot;heading&quot;:&quot;Search&quot;,&quot;itemIndex&quot;:7,&quot;icon&quot;:&quot;\/app\/themes\/wabe\/src\/assets\/images\/search.svg&quot;,&quot;searchResultsPage&quot;:&quot;\/search&quot;,&quot;noResultsMessage&quot;:&quot;No results found.&quot;,&quot;newsIndexName&quot;:&quot;live__news&quot;,&quot;radioEpisodesIndexName&quot;:&quot;live__news&quot;,&quot;radioEpisodesFilters&quot;:&quot;radioshow:yes&quot;,&quot;tvEpisodesIndexName&quot;:&quot;live__tvshowepisode&quot;}'
				></pba-nav-primary>
			</template>
		</div>

		<template v-if="slotProps.isMobile">
			<pba-nav-primary
				:is-mobile="true"
				:animate-transition="slotProps.animateTransition"
				:navitems='[{&quot;heading&quot;:&quot;News&quot;,&quot;itemIndex&quot;:0,&quot;columns&quot;:[{&quot;columnWidth&quot;:17,&quot;rows&quot;:[{&quot;label&quot;:&quot;Categories&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Arts &amp; Culture&quot;,&quot;url&quot;:&quot;\/arts-culture&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Business&quot;,&quot;url&quot;:&quot;\/business&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Education&quot;,&quot;url&quot;:&quot;\/education&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Environment&quot;,&quot;url&quot;:&quot;\/environment&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Health&quot;,&quot;url&quot;:&quot;\/health&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Local&quot;,&quot;url&quot;:&quot;\/local&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Politics&quot;,&quot;url&quot;:&quot;\/politics&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Science&quot;,&quot;url&quot;:&quot;\/science&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Sports&quot;,&quot;url&quot;:&quot;\/sports&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Tech&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/technology&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:25,&quot;rows&quot;:[{&quot;label&quot;:&quot;Special Reports&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;ATL 1968 &quot;,&quot;url&quot;:&quot;https:\/\/mlk.wabe.org\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Coronavirus Crisis&quot;,&quot;url&quot;:&quot;\/coronavirus-crisis&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Guns and America&quot;,&quot;url&quot;:&quot;\/guns-and-america&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Remembering Hank Aaron&quot;,&quot;url&quot;:&quot;\/remembering-hank-aaron&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Remembering John Lewis&quot;,&quot;url&quot;:&quot;\/remembering-john-lewis&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:35,&quot;rows&quot;:[{&quot;label&quot;:&quot;Latest Headlines&quot;,&quot;layout&quot;:&quot;Headlines&quot;,&quot;hideFromMobile&quot;:false,&quot;headlines&quot;:[{&quot;label&quot;:&quot;The Heat Effect: How the climate is changing Georgia&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/the-heat-effect-how-the-climate-is-changing-georgia\/&quot;},{&quot;label&quot;:&quot;Judge upholds Rep. Marjorie Taylor Green&#039;s eligibility&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/judge-upholds-rep-marjorie-taylor-greens-eligibility\/&quot;},{&quot;label&quot;:&quot;Georgia behavioral health advocates call for the state to build on new parity law&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/georgia-behavioral-health-advocates-call-for-the-state-to-build-on-new-parity-law\/&quot;},{&quot;label&quot;:&quot;Georgia\u2019s U.S. senators call for investigation of alleged sexual assault, forced labor at ICE detention center&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/georgias-u-s-senators-call-for-investigation-of-alleged-sexual-assault-forced-labor-at-ice-detention-center\/&quot;},{&quot;label&quot;:&quot;Judge: Georgia probe prosecutor can&#039;t question state senator&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/judge-georgia-probe-prosecutor-cant-question-fake-elector\/&quot;}]}]},{&quot;columnWidth&quot;:23,&quot;rows&quot;:[{&quot;label&quot;:&quot;Newsletters&quot;,&quot;layout&quot;:&quot;Text&quot;,&quot;hideFromMobile&quot;:false,&quot;variation&quot;:&quot;&quot;,&quot;text&quot;:&quot;Sign up to get the latest news and upcoming programming info from WABE.&quot;,&quot;cta&quot;:{&quot;title&quot;:&quot;Sign Up&quot;,&quot;url&quot;:&quot;\/newsletter&quot;,&quot;target&quot;:&quot;&quot;}}]}],&quot;type&quot;:&quot;default&quot;,&quot;icon&quot;:null},{&quot;heading&quot;:&quot;Radio\/Podcasts&quot;,&quot;itemIndex&quot;:1,&quot;columns&quot;:[{&quot;columnWidth&quot;:24,&quot;rows&quot;:[{&quot;label&quot;:&quot;Radio Shows&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;All Things Considered&quot;,&quot;url&quot;:&quot;\/radio\/all-things-considered\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Blues Classics with H. Johnson&quot;,&quot;url&quot;:&quot;\/radio\/blues-classics\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;City Lights with Lois Reitzes&quot;,&quot;url&quot;:&quot;\/podcasts\/city-lights\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Closer Look with Rose Scott&quot;,&quot;url&quot;:&quot;\/podcasts\/closer-look\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Fresh Air&quot;,&quot;url&quot;:&quot;\/radio\/fresh-air\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Morning Edition&quot;,&quot;url&quot;:&quot;\/radio\/morning-edition\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Sounds Like ATL&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/radio\/sounds-like-atl\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Story Corps Atlanta&quot;,&quot;url&quot;:&quot;\/radio\/storycorps-atlanta\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;All Radio Shows&quot;,&quot;url&quot;:&quot;\/radio&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:true}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:26,&quot;rows&quot;:[{&quot;label&quot;:&quot;Podcasts&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Buried Truths&quot;,&quot;url&quot;:&quot;\/podcasts\/buried-truths\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;City Lights with Lois Reitzes&quot;,&quot;url&quot;:&quot;\/podcasts\/city-lights\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Closer Look with Rose Scott&quot;,&quot;url&quot;:&quot;\/podcasts\/closer-look\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Political Breakfast&quot;,&quot;url&quot;:&quot;\/podcasts\/political-breakfast\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Tech Cast&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/podcasts\/techcast\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;The Brief From WABE&quot;,&quot;url&quot;:&quot;\/podcasts\/the-brief-from-wabe\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;WABE\u2019s Week In Review&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/podcasts\/wabes-week-in-review\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Georgia Votes 2022&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/podcasts\/georgia-votes-2022\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;All Podcasts&quot;,&quot;url&quot;:&quot;\/podcasts&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:true}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:50,&quot;rows&quot;:[{&quot;label&quot;:&quot;Schedule&quot;,&quot;layout&quot;:&quot;Schedule&quot;,&quot;hideFromMobile&quot;:false,&quot;variation&quot;:&quot;radio&quot;,&quot;fullSchedule&quot;:{&quot;label&quot;:&quot;Full Schedule&quot;,&quot;url&quot;:&quot;\/schedule&quot;,&quot;target&quot;:&quot;&quot;}}]}],&quot;type&quot;:&quot;default&quot;,&quot;icon&quot;:null},{&quot;heading&quot;:&quot;TV&quot;,&quot;itemIndex&quot;:2,&quot;columns&quot;:[{&quot;columnWidth&quot;:20,&quot;rows&quot;:[{&quot;label&quot;:&quot;Featured shows&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;PBS NewsHour&quot;,&quot;url&quot;:&quot;\/tv\/newshour&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Antiques Roadshow&quot;,&quot;url&quot;:&quot;\/tv\/antiques-roadshow\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Finding Your Roots&quot;,&quot;url&quot;:&quot;\/tv\/finding-your-roots\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Frontline&quot;,&quot;url&quot;:&quot;\/tv\/frontline\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Independent Lens&quot;,&quot;url&quot;:&quot;\/tv\/independent-lens\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Nova&quot;,&quot;url&quot;:&quot;\/tv\/nova\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Nature&quot;,&quot;url&quot;:&quot;\/tv\/nature&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Around the World in 80 Days&quot;,&quot;url&quot;:&quot;\/tv\/around-world-80-days\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;All Creatures Great and Small&quot;,&quot;url&quot;:&quot;\/tv\/all-creatures-great-and-small\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Love &amp; Respect with Killer Mike&quot;,&quot;url&quot;:&quot;\/tv\/love-respect-killer-mike\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Sounds Like ATL&quot;,&quot;url&quot;:&quot;\/tv\/sounds-atl\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;All TV Shows&quot;,&quot;url&quot;:&quot;\/tv\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:true}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:30,&quot;rows&quot;:[{&quot;label&quot;:&quot;Show By Category&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;WABE-Originals&quot;,&quot;url&quot;:&quot;\/tv\/availability\/WABE%20Originals&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Online Only&quot;,&quot;url&quot;:&quot;\/tv\/availability\/Online Only&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Passport&quot;,&quot;url&quot;:&quot;\/tv\/availability\/Passport&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Arts &amp; Music&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Arts%20and%20Music&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Culture&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Culture&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Drama&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Drama&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Food&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Food&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;History&quot;,&quot;url&quot;:&quot;\/tv\/genre\/History&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Home &amp; How To&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Home%20and%20How%20To&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Indie Films&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Indie%20Films&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Kids&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Kids&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;News &amp; Public Affairs&quot;,&quot;url&quot;:&quot;\/tv\/genre\/News%20and%20Public%20Affairs&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Science &amp; Nature&quot;,&quot;url&quot;:&quot;\/tv\/genre\/Science%20and%20Nature&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;ALL TV SHOWS&quot;,&quot;url&quot;:&quot;\/tv&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:true}],&quot;two_column&quot;:true,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:50,&quot;rows&quot;:[{&quot;label&quot;:&quot;Schedule &quot;,&quot;layout&quot;:&quot;Schedule&quot;,&quot;hideFromMobile&quot;:false,&quot;variation&quot;:&quot;tv&quot;,&quot;fullSchedule&quot;:{&quot;label&quot;:&quot;TV Schedule&quot;,&quot;url&quot;:&quot;\/schedule\/tv&quot;,&quot;target&quot;:&quot;&quot;}},{&quot;label&quot;:null,&quot;layout&quot;:&quot;Promo&quot;,&quot;hideFromMobile&quot;:false,&quot;promos&quot;:[{&quot;heading&quot;:&quot;Passport&quot;,&quot;link&quot;:{&quot;title&quot;:&quot;Join Passport to watch PBS shows on demand&quot;,&quot;url&quot;:&quot;\/about-passport&quot;,&quot;target&quot;:&quot;&quot;},&quot;image&quot;:{&quot;ID&quot;:220538,&quot;id&quot;:220538,&quot;title&quot;:&quot;Passport&quot;,&quot;filename&quot;:&quot;Passport.png&quot;,&quot;filesize&quot;:684,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;link&quot;:&quot;https:\/\/www.wabe.org\/passport\/&quot;,&quot;alt&quot;:&quot;Passport Icon&quot;,&quot;author&quot;:&quot;2&quot;,&quot;description&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;name&quot;:&quot;passport&quot;,&quot;status&quot;:&quot;inherit&quot;,&quot;uploaded_to&quot;:0,&quot;date&quot;:&quot;2022-01-14 14:45:18&quot;,&quot;modified&quot;:&quot;2022-01-14 14:46:34&quot;,&quot;menu_order&quot;:0,&quot;mime_type&quot;:&quot;image\/png&quot;,&quot;type&quot;:&quot;image&quot;,&quot;subtype&quot;:&quot;png&quot;,&quot;icon&quot;:&quot;https:\/\/www.wabe.org\/wp\/wp-includes\/images\/media\/default.png&quot;,&quot;width&quot;:60,&quot;height&quot;:60,&quot;sizes&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;thumbnail-width&quot;:60,&quot;thumbnail-height&quot;:60,&quot;medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;medium-width&quot;:60,&quot;medium-height&quot;:60,&quot;medium_large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;medium_large-width&quot;:60,&quot;medium_large-height&quot;:60,&quot;large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;large-width&quot;:60,&quot;large-height&quot;:60,&quot;hd_qu_size2&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;hd_qu_size2-width&quot;:60,&quot;hd_qu_size2-height&quot;:60,&quot;Wide Extra Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Wide Extra Small-width&quot;:60,&quot;Wide Extra Small-height&quot;:60,&quot;Wide Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Wide Small-width&quot;:60,&quot;Wide Small-height&quot;:60,&quot;Wide Medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Wide Medium-width&quot;:60,&quot;Wide Medium-height&quot;:60,&quot;Wide Large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Wide Large-width&quot;:60,&quot;Wide Large-height&quot;:60,&quot;Wide Hero&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Wide Hero-width&quot;:60,&quot;Wide Hero-height&quot;:60,&quot;Tall Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Tall Small-width&quot;:60,&quot;Tall Small-height&quot;:60,&quot;Tall Medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Tall Medium-width&quot;:60,&quot;Tall Medium-height&quot;:60,&quot;Tall Large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Tall Large-width&quot;:60,&quot;Tall Large-height&quot;:60,&quot;Square Extra Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Square Extra Small-width&quot;:60,&quot;Square Extra Small-height&quot;:60,&quot;Square Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Square Small-width&quot;:60,&quot;Square Small-height&quot;:60,&quot;Square Medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Passport.png&quot;,&quot;Square Medium-width&quot;:60,&quot;Square Medium-height&quot;:60}}}]},{&quot;label&quot;:null,&quot;layout&quot;:&quot;Promo&quot;,&quot;hideFromMobile&quot;:false,&quot;promos&quot;:[{&quot;heading&quot;:&quot;Kids&quot;,&quot;link&quot;:{&quot;title&quot;:&quot;Watch shows and play games!&quot;,&quot;url&quot;:&quot;\/tv\/kids&quot;,&quot;target&quot;:&quot;&quot;},&quot;image&quot;:{&quot;ID&quot;:220539,&quot;id&quot;:220539,&quot;title&quot;:&quot;Kids&quot;,&quot;filename&quot;:&quot;Kids.png&quot;,&quot;filesize&quot;:1297,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;link&quot;:&quot;https:\/\/www.wabe.org\/kids\/&quot;,&quot;alt&quot;:&quot;PBS Kids Icon&quot;,&quot;author&quot;:&quot;2&quot;,&quot;description&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;name&quot;:&quot;kids&quot;,&quot;status&quot;:&quot;inherit&quot;,&quot;uploaded_to&quot;:0,&quot;date&quot;:&quot;2022-01-14 14:45:21&quot;,&quot;modified&quot;:&quot;2022-01-14 14:46:06&quot;,&quot;menu_order&quot;:0,&quot;mime_type&quot;:&quot;image\/png&quot;,&quot;type&quot;:&quot;image&quot;,&quot;subtype&quot;:&quot;png&quot;,&quot;icon&quot;:&quot;https:\/\/www.wabe.org\/wp\/wp-includes\/images\/media\/default.png&quot;,&quot;width&quot;:60,&quot;height&quot;:60,&quot;sizes&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;thumbnail-width&quot;:60,&quot;thumbnail-height&quot;:60,&quot;medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;medium-width&quot;:60,&quot;medium-height&quot;:60,&quot;medium_large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;medium_large-width&quot;:60,&quot;medium_large-height&quot;:60,&quot;large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;large-width&quot;:60,&quot;large-height&quot;:60,&quot;hd_qu_size2&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;hd_qu_size2-width&quot;:60,&quot;hd_qu_size2-height&quot;:60,&quot;Wide Extra Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Wide Extra Small-width&quot;:60,&quot;Wide Extra Small-height&quot;:60,&quot;Wide Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Wide Small-width&quot;:60,&quot;Wide Small-height&quot;:60,&quot;Wide Medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Wide Medium-width&quot;:60,&quot;Wide Medium-height&quot;:60,&quot;Wide Large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Wide Large-width&quot;:60,&quot;Wide Large-height&quot;:60,&quot;Wide Hero&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Wide Hero-width&quot;:60,&quot;Wide Hero-height&quot;:60,&quot;Tall Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Tall Small-width&quot;:60,&quot;Tall Small-height&quot;:60,&quot;Tall Medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Tall Medium-width&quot;:60,&quot;Tall Medium-height&quot;:60,&quot;Tall Large&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Tall Large-width&quot;:60,&quot;Tall Large-height&quot;:60,&quot;Square Extra Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Square Extra Small-width&quot;:60,&quot;Square Extra Small-height&quot;:60,&quot;Square Small&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Square Small-width&quot;:60,&quot;Square Small-height&quot;:60,&quot;Square Medium&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/01\/Kids.png&quot;,&quot;Square Medium-width&quot;:60,&quot;Square Medium-height&quot;:60}}}]}]}],&quot;type&quot;:&quot;default&quot;,&quot;icon&quot;:null},{&quot;heading&quot;:&quot;Community&quot;,&quot;itemIndex&quot;:3,&quot;columns&quot;:[{&quot;columnWidth&quot;:24,&quot;rows&quot;:[{&quot;label&quot;:&quot;Upcoming Events&quot;,&quot;layout&quot;:&quot;Events&quot;,&quot;hideFromMobile&quot;:false,&quot;type&quot;:&quot;upcoming&quot;,&quot;events&quot;:[]}]},{&quot;columnWidth&quot;:26,&quot;rows&quot;:[{&quot;label&quot;:&quot;Previous Events&quot;,&quot;layout&quot;:&quot;Events&quot;,&quot;hideFromMobile&quot;:false,&quot;type&quot;:&quot;previous&quot;,&quot;events&quot;:[{&quot;date&quot;:&quot;Sun, Jun 26 @ 12:00 pm - 5:00 pm&quot;,&quot;title&quot;:&quot;WABE MixTape LIVE&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/events\/wabe-mixtape-live\/&quot;,&quot;description&quot;:&quot;&quot;,&quot;image&quot;:{&quot;src&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/05\/WABE_MTL_LandingPage_1440x810-95x95.png&quot;,&quot;alt&quot;:&quot;&quot;}},{&quot;date&quot;:&quot;Fri, Jun 17 @ 12:30 pm - 2:00 pm&quot;,&quot;title&quot;:&quot;CLOSER LOOK Open Access: Juneteenth Edition&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/events\/closer-look-open-access-juneteenth-edition\/&quot;,&quot;description&quot;:&quot;&quot;,&quot;image&quot;:{&quot;src&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/06\/WABE_CLJuneteenth2022Edition_Website_1440x810-01-95x95.png&quot;,&quot;alt&quot;:&quot;&quot;}},{&quot;date&quot;:&quot;Wed, May 18 @ 6:30 pm - 8:30 pm&quot;,&quot;title&quot;:&quot;Season 2: Seeds of Resilience Premiere, hosted by Lois Reitzes&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/events\/season-2-seeds-of-resilience-premiere\/&quot;,&quot;description&quot;:&quot;&quot;,&quot;image&quot;:{&quot;src&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2022\/04\/WABE_SeedsofResilience_2160x1080-95x95.png&quot;,&quot;alt&quot;:&quot;&quot;}}]}]},{&quot;columnWidth&quot;:50,&quot;rows&quot;:[{&quot;label&quot;:&quot;Outreach&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Arts &amp; Culture&quot;,&quot;url&quot;:&quot;\/cultureasap\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;},{&quot;label&quot;:&quot;How Do You Atlanta?&quot;,&quot;layout&quot;:&quot;Calendar&quot;,&quot;hideFromMobile&quot;:false,&quot;text&quot;:&quot;&quot;,&quot;link&quot;:{&quot;title&quot;:&quot;See All Events at How Do You Atlanta?&quot;,&quot;url&quot;:&quot;https:\/\/www.howdoyouatlanta.com\/&quot;,&quot;target&quot;:&quot;_blank&quot;},&quot;embed&quot;:&quot;{\&quot;events\&quot;:[{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2608975\&quot;,\&quot;name\&quot;:\&quot;Avondale Estates: Grandma Maboul Food Factory (comfort food)\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 4:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2608975\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:143293,\&quot;venue_name\&quot;:\&quot;Wild Heaven Beer\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2608975\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/5b4c81a4-4689-4521-9a5b-9c69e6f7bee5\\\/-\\\/crop\\\/916x494\\\/0,92\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2594753\&quot;,\&quot;name\&quot;:\&quot;Alpharetta: Breakdown Burger Alpharetta\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 4:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2594753\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:143966,\&quot;venue_name\&quot;:\&quot;Truck &amp; Tap Alpharetta\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2594753\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/47eecec6-375c-4a42-a070-96631c2ef56c\\\/-\\\/crop\\\/721x390\\\/0,2\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2609092\&quot;,\&quot;name\&quot;:\&quot;Woodstock: C&#039;est Tout Bon 2 Eat (New Orleans)\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 4:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2609092\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:144256,\&quot;venue_name\&quot;:\&quot;Truck &amp; Tap Woodstock\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2609092\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/3faada97-89b2-45b2-885f-207b533fd007\\\/-\\\/crop\\\/693x375\\\/0,48\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2606554\&quot;,\&quot;name\&quot;:\&quot;O4W: THICC Burger\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 4:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2606554\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:145432,\&quot;venue_name\&quot;:\&quot;King of Pops HQ\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2606554\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/90e53551-4b74-431f-8738-3ed89ce0495f\\\/-\\\/crop\\\/490x264\\\/0,144\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2622865\&quot;,\&quot;name\&quot;:\&quot;Peachtree Corners: Sarah Brought the Food (comfort food)\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 4:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2622865\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:144447,\&quot;venue_name\&quot;:\&quot;Anderby Brewing\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2622865\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/b295be2b-de8b-49d0-8cc3-bdac8c9d186a\\\/-\\\/crop\\\/726x391\\\/0,89\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2609113\&quot;,\&quot;name\&quot;:\&quot;Duluth: The Breaded Pig (comfort food)\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 4:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2609113\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:143967,\&quot;venue_name\&quot;:\&quot;Truck &amp; Tap Duluth\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2609113\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/f4f845ff-603b-44ce-b8ac-f1639931855f\\\/-\\\/crop\\\/436x235\\\/0,14\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2601973\&quot;,\&quot;name\&quot;:\&quot;West End: Phew\\u2019s Pies (pizza)\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 5:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2601973\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:143890,\&quot;venue_name\&quot;:\&quot;Boggs Social &amp; Supply\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2601973\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/0610fe12-3973-4f6d-bc06-6e652f6e360c\\\/-\\\/crop\\\/550x297\\\/0,80\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2589592\&quot;,\&quot;name\&quot;:\&quot;Marietta: Scoville Hot Chicken\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 5:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2589592\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:143909,\&quot;venue_name\&quot;:\&quot;Glover Park Brewery\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2589592\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/0f690bfb-24e9-4989-b170-fcf44b5f7b65\\\/-\\\/crop\\\/534x288\\\/0,13\\\/-\\\/resize\\\/800x432\\\/\&quot;}},{\&quot;event\&quot;:{\&quot;id\&quot;:\&quot;2619805\&quot;,\&quot;name\&quot;:\&quot;Grant Park: Crude Culinary\&quot;,\&quot;start\&quot;:\&quot;Jul 26, 5:00PM\&quot;,\&quot;event_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2619805\&quot;,\&quot;summary\&quot;:\&quot;\&quot;,\&quot;venue_id\&quot;:133134,\&quot;venue_name\&quot;:\&quot;Buteco\&quot;,\&quot;venue_url\&quot;:\&quot;https:\\\/\\\/www.howdoyouatlanta.com\\\/cal\\\/2619805\&quot;,\&quot;image\&quot;:\&quot;https:\\\/\\\/ucarecdn.com\\\/67d29e34-9024-43ee-b6fd-465305fad15e\\\/-\\\/crop\\\/750x405\\\/0,97\\\/-\\\/resize\\\/800x432\\\/\&quot;}}]}&quot;,&quot;hdya&quot;:true}]}],&quot;type&quot;:&quot;default&quot;,&quot;icon&quot;:null},{&quot;heading&quot;:&quot;Support Us&quot;,&quot;itemIndex&quot;:4,&quot;columns&quot;:[{&quot;columnWidth&quot;:48,&quot;rows&quot;:[{&quot;label&quot;:&quot;Our Mission&quot;,&quot;layout&quot;:&quot;Text&quot;,&quot;hideFromMobile&quot;:false,&quot;variation&quot;:&quot;large&quot;,&quot;text&quot;:&quot;Inform, inspire, reflect and empower our greater Atlanta community.&quot;,&quot;cta&quot;:&quot;&quot;},{&quot;label&quot;:&quot;Ways you can Support our Efforts&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Become a Sustaining Member&quot;,&quot;url&quot;:&quot;https:\/\/www.callswithoutwalls.com\/pledgeCart3\/?campaign=C0C4C989-52E1-45AD-9449-29C659B65EEF&amp;source=#\/home&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Join Passport for PBS on demand&quot;,&quot;url&quot;:&quot;https:\/\/wpba.secureallegiance.com\/wpba\/WebModule\/Donate.aspx?P=PASSPORT&amp;PAGETYPE=PLG&amp;CHECK=wD5h0wdH7y06egm5%2fkW7sm3L5BYddGq6PVAl6UEf65g%3d&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Join the Cornerstone Society&quot;,&quot;url&quot;:&quot;https:\/\/wpba.secureallegiance.com\/wpba\/WebModule\/Donate.aspx?P=CORNERSTON&amp;PAGETYPE=PLG&amp;CHECK=INj%2bfAh67W8%2fpOR5lhYOc71YhDw50SikSh2nq0qouhg%3d&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;More Ways to Give&quot;,&quot;url&quot;:&quot;\/support-the-station&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Donate a Vehicle&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/wabe-car-donation-program\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:{&quot;title&quot;:&quot;Donate Now&quot;,&quot;url&quot;:&quot;https:\/\/www.pledgecart.org\/pledgecart3\/user\/home?campaign=892540CC-FBBD-44D4-9022-7D02EB3CF773&amp;source=&quot;,&quot;target&quot;:&quot;_blank&quot;},&quot;variation&quot;:&quot;unordered&quot;}]}],&quot;type&quot;:&quot;default&quot;,&quot;icon&quot;:null},{&quot;heading&quot;:&quot;More&quot;,&quot;itemIndex&quot;:5,&quot;columns&quot;:[{&quot;columnWidth&quot;:25,&quot;rows&quot;:[{&quot;label&quot;:&quot;Station Info&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;About&quot;,&quot;url&quot;:&quot;\/about&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Contact Us&quot;,&quot;url&quot;:&quot;\/Contact-Us&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Press Releases&quot;,&quot;url&quot;:&quot;\/Press-Releases&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Senior Management&quot;,&quot;url&quot;:&quot;\/Senior-Management&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Board of Directors&quot;,&quot;url&quot;:&quot;\/aetc-board-directors&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Sponsorship Info&quot;,&quot;url&quot;:&quot;\/underwriting&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Station Policies&quot;,&quot;url&quot;:&quot;\/Station-Policies&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Source Diversity&quot;,&quot;url&quot;:&quot;\/about\/source-diversity\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Public Meetings&quot;,&quot;url&quot;:&quot;\/about\/public-meetings&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Committee Meetings&quot;,&quot;url&quot;:&quot;\/about\/committee-Meetings&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:25,&quot;rows&quot;:[{&quot;label&quot;:&quot;People&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Hosts&quot;,&quot;url&quot;:&quot;\/people\/hosts&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Staff&quot;,&quot;url&quot;:&quot;\/people\/staff&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Executives&quot;,&quot;url&quot;:&quot;\/people\/executives&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:25,&quot;rows&quot;:[{&quot;label&quot;:&quot;Career&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Current Opportunities&quot;,&quot;url&quot;:&quot;\/current-opportunities\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Employee Benefits&quot;,&quot;url&quot;:&quot;\/pba-employee-benefits\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Internships&quot;,&quot;url&quot;:&quot;\/internships\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]},{&quot;columnWidth&quot;:25,&quot;rows&quot;:[{&quot;label&quot;:&quot;Public disclosure&quot;,&quot;layout&quot;:&quot;List&quot;,&quot;hideFromMobile&quot;:false,&quot;links&quot;:[{&quot;label&quot;:&quot;Privacy Policy&quot;,&quot;url&quot;:&quot;\/Privacy-Policy&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Annual Report&quot;,&quot;url&quot;:&quot;\/Annual-Report&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Public Inspection&quot;,&quot;url&quot;:&quot;\/wabe-fm-public-inspection-file\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Disability Assistance&quot;,&quot;url&quot;:&quot;\/disability-assistance-notice\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Contest Rules&quot;,&quot;url&quot;:&quot;https:\/\/www.wabe.org\/contestrules&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;Diversity Statement&quot;,&quot;url&quot;:&quot;\/pba-diversity-statement\/&quot;,&quot;target&quot;:&quot;&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;WABE-FM Public File&quot;,&quot;url&quot;:&quot;https:\/\/publicfiles.fcc.gov\/fm-profile\/WABE&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;isMoreLink&quot;:false},{&quot;label&quot;:&quot;WABE-TV Public File&quot;,&quot;url&quot;:&quot;https:\/\/publicfiles.fcc.gov\/tv-profile\/wabe-tv&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;isMoreLink&quot;:false}],&quot;two_column&quot;:false,&quot;donate_button&quot;:&quot;&quot;,&quot;variation&quot;:&quot;unordered&quot;}]}],&quot;type&quot;:&quot;utility&quot;,&quot;icon&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2021\/12\/Menu-1.svg&quot;},{&quot;heading&quot;:&quot;Membership&quot;,&quot;itemIndex&quot;:6,&quot;columns&quot;:[{&quot;columnWidth&quot;:50,&quot;rows&quot;:[{&quot;label&quot;:&quot;Join Today&quot;,&quot;layout&quot;:&quot;two_column&quot;,&quot;hideFromMobile&quot;:false,&quot;text&quot;:{&quot;left_column&quot;:&quot;&lt;p&gt;&lt;strong&gt;Why?&lt;\/strong&gt;&lt;\/p&gt;\n&lt;p&gt;Support independent fact-based journalism!&lt;\/p&gt;\n&lt;p&gt;WABE is a non-profit organization funded primarily&lt;br \/&gt;\nby listeners just like you who make affordable donations.&lt;\/p&gt;\n&lt;p&gt;About 84% of our revenue&lt;br \/&gt;\ncomes from the Atlanta community. Donate today. It\u2019s easy, tax-deductible, and it feels good!&lt;\/p&gt;\n&quot;,&quot;right_column&quot;:&quot;&lt;p&gt;&lt;strong&gt;Members\u00a0&lt;\/strong&gt;&lt;span style=\&quot;font-family: mabry-medium-pro, helvetica, sans-serif;\&quot;&gt;&lt;b&gt;Benefits&lt;\/b&gt;&lt;\/span&gt;&lt;\/p&gt;\n&lt;p&gt;Advanced access to WABE sponsored public events such as Wait, Wait Don\u2019t Tell Me&lt;\/p&gt;\n&lt;p&gt;Member news emails with exclusive content and access to special member events&lt;\/p&gt;\n&lt;p&gt;Sustaining members receive advance notice or are automatically entered into on-air contests&lt;\/p&gt;\n&quot;},&quot;cta&quot;:{&quot;title&quot;:&quot;Join&quot;,&quot;url&quot;:&quot;https:\/\/www.pledgecart.org\/pledgecart3\/user\/home?campaign=892540CC-FBBD-44D4-9022-7D02EB3CF773&amp;source=#\/home&quot;,&quot;target&quot;:&quot;_blank&quot;}}]},{&quot;columnWidth&quot;:50,&quot;rows&quot;:[{&quot;label&quot;:&quot;Current Members&quot;,&quot;layout&quot;:&quot;Login&quot;,&quot;hideFromMobile&quot;:false,&quot;text&quot;:&quot;&lt;p&gt;Need to update your sustaining membership?&lt;\/p&gt;\n&lt;p&gt;&lt;a href=\&quot;https:\/\/www.pledgecart.org\/pledgecart3\/user\/home?campaign=C56817E6-EEB8-446A-B465-60D07CC1485B&amp;amp;source=\&quot; target=\&quot;_blank\&quot; rel=\&quot;noopener\&quot;&gt;Click Here&lt;\/a&gt;&lt;\/p&gt;\n&lt;p&gt;&amp;nbsp;&lt;\/p&gt;\n&quot;}]}],&quot;type&quot;:&quot;utility&quot;,&quot;icon&quot;:&quot;https:\/\/www.wabe.org\/app\/uploads\/2021\/12\/Login-1.svg&quot;}]'
				:search='{&quot;heading&quot;:&quot;Search&quot;,&quot;itemIndex&quot;:7,&quot;icon&quot;:&quot;\/app\/themes\/wabe\/src\/assets\/images\/search.svg&quot;,&quot;searchResultsPage&quot;:&quot;\/search&quot;,&quot;noResultsMessage&quot;:&quot;No results found.&quot;,&quot;newsIndexName&quot;:&quot;live__news&quot;,&quot;radioEpisodesIndexName&quot;:&quot;live__news&quot;,&quot;radioEpisodesFilters&quot;:&quot;radioshow:yes&quot;,&quot;tvEpisodesIndexName&quot;:&quot;live__tvshowepisode&quot;}'
			></pba-nav-primary>
		</template>
	</template>
</pba-nav>

			<pba-audio-player></pba-audio-player>
		</pba-nav-scroll>
		<pba-audio-pane></pba-audio-pane>

					
		
		<main role="main" id="main">

			<div id="wpcontent">
								<pba-vjax-page-manager>
				<div style="display: none;" id="vjaxTitle">Oil-funded Rockefeller Foundation centers fight for climate</div>
				
	<div>
		<article class="story story--feed">
			<div class="story__content">
										<div class="story__header">
															<ul class="story__tags">
																			<li><a href="https://www.wabe.org/energy/" class="story__tag category-tag">Energy</a></li>
																			<li><a href="https://www.wabe.org/environment/" class="story__tag category-tag">Environment</a></li>
																			<li><a href="https://www.wabe.org/environmental-justice/" class="story__tag category-tag">Environmental Justice</a></li>
																	</ul>
																						<h1 class="story__headline">Oil-funded Rockefeller Foundation centers fight for climate</h1>
													</div>
				
				<!--byline-->
								<div class="story__byline">
					<p class="story__author">
																					<a href="https://www.wabe.org/people/associated-press/" class="story__author-link">Associated Press</a>													
						<span>|</span>													<a href="/news-story-source/ap">AP</a>
											</p>
											<p class="story__date">July 26th, 2022</p>
					
					<!--listen/watch buttons-->
					
					
					<!--top social (hidden on mobile)-->
					<pba-share class="d-none d-md-block mt-4" :platforms='["facebook", "twitter", "email"]' label="" />
				</div>
				
									<div class="story__hero">
						
<div class="image image--full">
	<figure class="image__figure">
		
			<picture class="image__placeholder"
					style="padding-bottom: 56.25%;">
				<source srcset="https://www.wabe.org/app/uploads/2022/07/AP22206717963264-416x234.jpg" media="(max-width: 320px)">
				<source srcset="https://www.wabe.org/app/uploads/2022/07/AP22206717963264-640x360.jpg" media="(max-width: 768px)">
				<img src="https://www.wabe.org/app/uploads/2022/07/AP22206717963264-1440x810.jpg"
					class="image__img"
					loading="lazy"
													width="1440"
							height="810"
																			alt=""
											/>
			</picture>		
		
					<figcaption class="media-caption">
									<div class="media-caption__caption"> Wind turbines sit on a hill early Sunday morning, July 17, 2022, near Bad Harzburg, Germany. More than a century after it was founded with the wealth generated from the oil industry, the Rockefeller Foundation announced Tuesday, July 25, 2022, that it is making the fight against climate change central to all of its work, including its operations and investments.   (AP Photo/Matthias Schrader, File)</div>
															</figcaption>
			</figure>
</div>
					</div>
				
				<div class="story__main ">
											
<p>The Rockefeller Foundation, created with wealth generated from the oil industry more than a century ago, plans to make the fight against climate change central to all of its work, including its operations and investments.</p>



<p>In a&nbsp;<a href="https://www.rockefellerfoundation.org/our-work-climate-making-opportunity-universal-sustainable/">public letter</a>&nbsp;released Tuesday, foundation president, Dr. Rajiv J. Shah, acknowledged the “irony” that his organization&#8217;s founder John D. Rockefeller “made his fortune by fueling a growing United States with carbon.”</p>



<p>Speaking to The Associated Press in advance of the announcement, Shah said that all institutions that benefited from the development driven by fossil fuels have a responsibility to battle climate change.</p>



<p>“Obviously, an institution like the Rockefeller Foundation has an even higher level of responsibility because we’re an even bigger beneficiary of that process,” he said. </p>



<p>The Rockefeller Foundation funds part of The Associated Press’&nbsp;<a href="https://apnews.com/article/science-business-arts-and-entertainment-journalism-united-states-087d1d5dd7189c529fe5d7a21a1ffb5f">coverage of climate change</a>.</p>



<p>The commitment builds on the foundation’s decision to divest its more than $6 billion endowment from fossil fuels starting in 2020, though it still has what Shah called negligible exposure. </p>



<p>The foundation also partnered with the Ikea Foundation and the Bezos Earth Fund to launch an international consortium to accelerate the transition to renewable energy, with all three nonprofits giving $500 million. </p>



<p>The consortium has since raised around $10 billion in additional funds, the foundation said.</p>



<p>Partnerships like that reflect the Rockefeller Foundation’s belief that it can alter the course of history by amplifying the scope of its work and its resources.</p>



<p>“The reason for doing this is basically to put down a marker about our ambition, our sense of urgency and our willingness to be transformational in order to deepen our partnerships with others, to try to actually change the course of the climate equation on this planet,” Shah said.</p>



<p>The Rockefeller Foundation plans to take a year to study where it can make the most impactful partnerships and investments.</p>



<p>“Our process is really less about closing, locking ourselves in a closet and reading and modeling spreadsheets, and more about listening to and speaking to leading individuals, institutions, heads of state and the people we ultimately serve,” Shah said. </p>



<p>“And understanding how philanthropy can best marshal support for their boldest and most urgent ideas.”</p>



<p>The foundation remains committed to its current grantees, a spokesperson said, adding “Because climate change is the biggest threat of our time, it requires us to remain adaptable and learn alongside our grantees and partners.”</p>



<p>It argues that the new commitment does not represent a change from its mission “to promote the well-being of humanity throughout the world.” </p>



<p>Established in 1913, the foundation focused on public health, including mass vaccination campaigns and the founding of public health authorities around the world. </p>



<p>Its first environment related program launched in 1969. </p>



<p>The foundation&#8217;s current work continues to focus on public health as well as access to renewable energy, economic equity and food access. </p>



<p>In 2021, the foundation said it had distributed the equivalent of $22 billion in its history.</p>



<p>However, Shah says a response to the climate crisis is urgent. Data shows&nbsp;<a href="https://apnews.com/article/climate-science-business-and-environment-1afee1e6386a4f19aded2e3679155173">philanthropic giving to climate change mitigation</a>&nbsp;represented just 2% of total global philanthropic giving in 2020, according to an analysis by the organization ClimateWorks Foundation.</p>



<p>“Combine that with the lack of action happening at the requisite levels of governments and businesses and then the trillions that need to be unlocked,” said Shawn Reifsteck, vice president for ClimateWorks. “We need essentially more and more funders doing more things at increased levels.”</p>



<p>Increased philanthropic involvement cannot come too soon according to the world’s top body of climate scientists. </p>



<p>In April, the Intergovernmental Panel on Climate Change issued a report that&nbsp;<a href="https://apnews.com/article/climate-united-nations-paris-europe-berlin-802ae4475c9047fb6d82ac88b37a690e">warned of an unlivable world</a>&nbsp;unless greenhouse gas emissions are cut faster than countries’ current commitments.</p>



<p>Marion Gee, co-executive director of Climate Justice Alliance, said it was encouraging that a large foundation would want to make confronting climate change central to their work but said foundations also need to challenge the economic system that perpetuates it, including divestment.</p>



<p>“How are you moving that money out of Wall Street where a lot of the problems that we are facing today have been caused by these corporations,” and moving the funds into local, sustainable economies, Gee asked.</p>



<p>ClimateWorks&#8217; analysis does show foundations donating more to climate change mitigation on an annual basis in the last five years, with the total increasing from $900 million in 2015 to $1.9 billion in 2020.</p>



<p>“We’re hopeful that that continues and in fact, accelerates,” Reifsteck said.</p>

					
					<!--bottom social-->
					<pba-share class="d-md-none mt-4" :platforms='["facebook", "twitter", "email"]' label="" />

					
				</div>
				<div class="story__rail story__rail-left">
																		
<div class="related">
	<h2 class="related__heading">Related</h2>
	<div class="related__stories">
	
					
<article class="card card--primary    "
  aria-roledescription = "Article: Regulators approve more solar, gas energy for Georgia Power"
>
  <!--image or video  -->
  
      <div class="card__media-wrap card__col">
      <div class="card__media">
        <a href="https://www.wabe.org/regulators-approve-more-solar-methane-energy-for-georgia-power/" class="card__media-link">
          <img src="https://www.wabe.org/app/uploads/2020/12/AP17355359532593-scaled.jpg" class="card__media-img" alt="" />
        </a>
      </div>
    </div>
  
  <div class="card__text card__col">
          <ul class="card__tags" aria-label='Categories'>
        			          		<li><a href="https://www.wabe.org/energy/" class="card__tag category-tag">Energy</a></li>
			              </ul>
    
    
          <p class="card__date">Jul 22, 2022</p>
    
    <h2 class="card__headline"><a href="https://www.wabe.org/regulators-approve-more-solar-methane-energy-for-georgia-power/" class="card__headline-link">Regulators approve more solar, gas energy for Georgia Power</a></h2>

    
     
    
	  
    
    
    <!--listen or watch button with time-->
    
      </div><!--/end card__text-->
</article>
					
<article class="card card--primary    "
  aria-roledescription = "Article: Solar panel shortage weakens growing market"
>
  <!--image or video  -->
  
      <div class="card__media-wrap card__col">
      <div class="card__media">
        <a href="https://www.wabe.org/solar-panel-shortage-weakens-growing-market/" class="card__media-link">
          <img src="https://www.wabe.org/app/uploads/2019/05/ap_124504690820_wide-573d0b3eb08419b64db5e6be564442d2850ee041-scaled.jpg" class="card__media-img" alt="" />
        </a>
      </div>
    </div>
  
  <div class="card__text card__col">
          <ul class="card__tags" aria-label='Categories'>
        			          		<li><a href="https://www.wabe.org/supply-chain/" class="card__tag category-tag">Supply Chain</a></li>
			              </ul>
    
    
          <p class="card__date">Jul 20, 2022</p>
    
    <h2 class="card__headline"><a href="https://www.wabe.org/solar-panel-shortage-weakens-growing-market/" class="card__headline-link">Solar panel shortage weakens growing market</a></h2>

    
     
    
	  
    
    
    <!--listen or watch button with time-->
    
            <pba-play-button
          source="https://www.wabe.org/app/uploads/2022/07/12076_0720-1900-Closer-Look-Seg-3.mp3"
          title=""
		  story-link=""
          show=""
          show-link=""
          time="23:41"
          media-type="audio">
        </pba-play-button>
      </div><!--/end card__text-->
</article>
					
<article class="card card--primary    "
  aria-roledescription = "Article: Biden announces modest climate actions; pledges more to come"
>
  <!--image or video  -->
  
      <div class="card__media-wrap card__col">
      <div class="card__media">
        <a href="https://www.wabe.org/biden-announces-modest-climate-actions-pledges-more-to-come/" class="card__media-link">
          <img src="https://www.wabe.org/app/uploads/2022/07/AP22201705187223-416x234.jpg" class="card__media-img" alt="" />
        </a>
      </div>
    </div>
  
  <div class="card__text card__col">
          <ul class="card__tags" aria-label='Categories'>
        			          		<li><a href="https://www.wabe.org/climate/" class="card__tag category-tag">Climate</a></li>
			              </ul>
    
    
          <p class="card__date">Jul 20, 2022</p>
    
    <h2 class="card__headline"><a href="https://www.wabe.org/biden-announces-modest-climate-actions-pledges-more-to-come/" class="card__headline-link">Biden announces modest climate actions; pledges more to come</a></h2>

    
     
    
	  
    
    
    <!--listen or watch button with time-->
    
      </div><!--/end card__text-->
</article>
			</div>
</div><!-- /related -->

													
<div class="trending-stories trending-stories--category-story">
	<div class="trending-stories__content">
		
		
		
					<h2 class="trending-stories__headline">Trending</h2>
		
		<ul class="trending-stories__list" aria-label='Categories'>
							<li class="trending-stories__item">
					<a href="https://www.wabe.org/election/" class="trending-stories__link">Election</a>
				</li>
							<li class="trending-stories__item">
					<a href="https://www.wabe.org/abortionlaw/" class="trending-stories__link">Abortion</a>
				</li>
							<li class="trending-stories__item">
					<a href="https://www.wabe.org/k-12/" class="trending-stories__link">K-12</a>
				</li>
							<li class="trending-stories__item">
					<a href="https://www.wabe.org/donald-trump/" class="trending-stories__link">Donald Trump</a>
				</li>
							<li class="trending-stories__item">
					<a href="https://www.wabe.org/voting/" class="trending-stories__link">Voting</a>
				</li>
							<li class="trending-stories__item">
					<a href="https://www.wabe.org/atlanta-artists/" class="trending-stories__link">Atlanta Artists</a>
				</li>
					</ul> 
	</div>
</div>
															</div>

				<div class="story__rail story__rail-right">

					<div class="ads__container caption-center margin-bottom-lg">
						
<pba-ads-gam placement='160-300'></pba-ads-gam>
					</div>

					<div class="ads__container ads__second caption-center margin-bottom-lg">
						
<pba-ads-gam placement='160-300'></pba-ads-gam>
					</div>

				</div>
			</div>
															  <div class="top-stories-grid ">
  <!--title-->
      <h2 class="top-stories-grid__heading">Top Stories</h2>
    <!--cards-->
  <div class="card-container card-container--col-three">
          
<article class="card card--primary    "
  aria-roledescription = "Article: The Heat Effect: How the climate is changing Georgia"
>
  <!--image or video  -->
  
      <div class="card__media-wrap card__col">
      <div class="card__media">
        <a href="https://www.wabe.org/the-heat-effect-how-the-climate-is-changing-georgia/" class="card__media-link">
          <img src="https://www.wabe.org/app/uploads/2022/07/pexels-pixabay-301599-416x234.jpg" class="card__media-img" alt="sun" />
        </a>
      </div>
    </div>
  
  <div class="card__text card__col">
          <ul class="card__tags" aria-label='Categories'>
        			          		<li><a href="https://www.wabe.org/tag-heat/" class="card__tag category-tag">Heat</a></li>
			              </ul>
    
    
    
    <h2 class="card__headline"><a href="https://www.wabe.org/the-heat-effect-how-the-climate-is-changing-georgia/" class="card__headline-link">The Heat Effect: How the climate is changing Georgia</a></h2>

    
     
    
	  
    
    
    <!--listen or watch button with time-->
    
            <pba-play-button
          source="https://www.wabe.org/app/uploads/2022/07/HeatEffectIntro.mp3"
          title="The Heat Effect: How the climate is changing Georgia"
		  story-link=""
          show=""
          show-link=""
          time="4:13"
          media-type="audio">
        </pba-play-button>
      </div><!--/end card__text-->
</article>
        
<article class="card card--primary    "
  aria-roledescription = "Article: Judge upholds Rep. Marjorie Taylor Green's eligibility"
>
  <!--image or video  -->
  
      <div class="card__media-wrap card__col">
      <div class="card__media">
        <a href="https://www.wabe.org/judge-upholds-rep-marjorie-taylor-greens-eligibility/" class="card__media-link">
          <img src="https://www.wabe.org/app/uploads/2022/07/AP22207495645561-416x234.jpg" class="card__media-img" alt="" />
        </a>
      </div>
    </div>
  
  <div class="card__text card__col">
          <ul class="card__tags" aria-label='Categories'>
        			          		<li><a href="https://www.wabe.org/election/" class="card__tag category-tag">Election</a></li>
			              </ul>
    
    
    
    <h2 class="card__headline"><a href="https://www.wabe.org/judge-upholds-rep-marjorie-taylor-greens-eligibility/" class="card__headline-link">Judge upholds Rep. Marjorie Taylor Green's eligibility</a></h2>

    
     
    
	  
    
    
    <!--listen or watch button with time-->
    
      </div><!--/end card__text-->
</article>
        
<article class="card card--primary    "
  aria-roledescription = "Article: Georgia behavioral health advocates call for the state to build on new parity law"
>
  <!--image or video  -->
  
      <div class="card__media-wrap card__col">
      <div class="card__media">
        <a href="https://www.wabe.org/georgia-behavioral-health-advocates-call-for-the-state-to-build-on-new-parity-law/" class="card__media-link">
          <img src="https://www.wabe.org/app/uploads/2022/07/IMG-9717-1536x1008-1-416x234.jpg" class="card__media-img" alt="" />
        </a>
      </div>
    </div>
  
  <div class="card__text card__col">
          <ul class="card__tags" aria-label='Categories'>
        			          		<li><a href="https://www.wabe.org/law/" class="card__tag category-tag">Law</a></li>
			              </ul>
    
    
    
    <h2 class="card__headline"><a href="https://www.wabe.org/georgia-behavioral-health-advocates-call-for-the-state-to-build-on-new-parity-law/" class="card__headline-link">Georgia behavioral health advocates call for the state to build on new parity law</a></h2>

    
     
    
	  
    
    
    <!--listen or watch button with time-->
    
      </div><!--/end card__text-->
</article>
        
<article class="card card--primary    "
  aria-roledescription = "Article: Georgia’s U.S. senators call for investigation of alleged sexual assault, forced labor at ICE detention center"
>
  <!--image or video  -->
  
      <div class="card__media-wrap card__col">
      <div class="card__media">
        <a href="https://www.wabe.org/georgias-u-s-senators-call-for-investigation-of-alleged-sexual-assault-forced-labor-at-ice-detention-center/" class="card__media-link">
          <img src="https://www.wabe.org/app/uploads/2020/04/AP20016587552240-1-1024x707.jpg" class="card__media-img" alt="" />
        </a>
      </div>
    </div>
  
  <div class="card__text card__col">
          <ul class="card__tags" aria-label='Categories'>
        			          		<li><a href="https://www.wabe.org/human-rights/" class="card__tag category-tag">Human Rights</a></li>
			              </ul>
    
    
    
    <h2 class="card__headline"><a href="https://www.wabe.org/georgias-u-s-senators-call-for-investigation-of-alleged-sexual-assault-forced-labor-at-ice-detention-center/" class="card__headline-link">Georgia’s U.S. senators call for investigation of alleged sexual assault, forced labor at ICE detention center</a></h2>

    
     
    
	  
    
    
    <!--listen or watch button with time-->
    
            <pba-play-button
          source="https://www.wabe.org/app/uploads/2022/07/12075_0725-1900-Closer-Look-Seg-2.mp3"
          title="Georgia’s U.S. senators call for investigation of alleged sexual assault, forced labor at ICE detention center"
		  story-link=""
          show=""
          show-link=""
          time="14:15"
          media-type="audio">
        </pba-play-button>
      </div><!--/end card__text-->
</article>
        
<article class="card card--primary    "
  aria-roledescription = "Article: Judge: Georgia probe prosecutor can't question state senator"
>
  <!--image or video  -->
  
      <div class="card__media-wrap card__col">
      <div class="card__media">
        <a href="https://www.wabe.org/judge-georgia-probe-prosecutor-cant-question-fake-elector/" class="card__media-link">
          <img src="https://www.wabe.org/app/uploads/2022/07/AP22188461929809-2-416x234.jpg" class="card__media-img" alt="" />
        </a>
      </div>
    </div>
  
  <div class="card__text card__col">
          <ul class="card__tags" aria-label='Categories'>
        			          		<li><a href="https://www.wabe.org/election/" class="card__tag category-tag">Election</a></li>
			              </ul>
    
    
    
    <h2 class="card__headline"><a href="https://www.wabe.org/judge-georgia-probe-prosecutor-cant-question-fake-elector/" class="card__headline-link">Judge: Georgia probe prosecutor can't question state senator</a></h2>

    
     
    
	  
    
    
    <!--listen or watch button with time-->
    
      </div><!--/end card__text-->
</article>
        
<article class="card card--primary    "
  aria-roledescription = "Article: US to plant 1 billion trees as climate change kills forests"
>
  <!--image or video  -->
  
      <div class="card__media-wrap card__col">
      <div class="card__media">
        <a href="https://www.wabe.org/us-to-plant-1-billion-trees-as-climate-change-kills-forests/" class="card__media-link">
          <img src="https://www.wabe.org/app/uploads/2022/07/AP22203709469905-416x234.jpg" class="card__media-img" alt="" />
        </a>
      </div>
    </div>
  
  <div class="card__text card__col">
          <ul class="card__tags" aria-label='Categories'>
        			          		<li><a href="https://www.wabe.org/wildfire/" class="card__tag category-tag">Wildfire</a></li>
			              </ul>
    
    
    
    <h2 class="card__headline"><a href="https://www.wabe.org/us-to-plant-1-billion-trees-as-climate-change-kills-forests/" class="card__headline-link">US to plant 1 billion trees as climate change kills forests</a></h2>

    
     
    
	  
    
    
    <!--listen or watch button with time-->
    
      </div><!--/end card__text-->
</article>
    </div>
</div>

											</article>

		<!--series nav-->
		
		<div class="ads__container caption-center margin-bottom-lg">
			
<pba-ads-gam placement='970-728-300'></pba-ads-gam>
		</div>

	</div>

				</pba-vjax-page-manager>
							</div>
		</main>

							


<aside class="donate donate--footer" role="complementary" aria-labelledby="donate_headline">
  <div class="donate__content">
    <!-- story text -->
    <div class="donate__text donate__story-text">

      
            <h2 class="donate__headline" id="donate_headline">
        <a href="https://www.callswithoutwalls.com/pledgecart3/user/home?campaign=C0C4C989-52E1-45AD-9449-29C659B65EEF&source=#/home" target="" class="donate__headline-link">Public Media By and For Atlanta</a>
      </h2>
      
            <div class="donate__description">
        <p>WABE’s mission is simple: “Inform, inspire, reflect and empower our greater Atlanta community. ” We do that through the news, information, and entertainment we bring you via radio and TV, on your phone, in your car, on your smart speaker, or online at the new WABE.org—anywhere and everywhere throughout greater Atlanta. And we can only do this with your help. Please consider becoming a member of WABE today.</p>

      </div>
      
    </div>

    <div class="donate__media donate__story-media">
      <!-- story image -->
              <img src="https://www.wabe.org/app/uploads/2022/01/MicrosoftTeams-image-31-494x741.jpg" class="donate__media-img" alt="" />
          </div>

    <!-- support content -->
    <div class="donate__text donate__support-text">
            <h2 class="donate__headline">Ways you can help us in our mission</h2>
      
            <a href="https://www.callswithoutwalls.com/pledgeCart3/?campaign=C0C4C989-52E1-45AD-9449-29C659B65EEF&source=#/home" target="_blank" class="donate__button">
                <svg class="svg-icon"><use xlink:href="/app/themes/wabe/src/assets/images/icons.svg#heart"></use></svg>
                Donate
      </a>
      
            <ul class="donate__links">
                  <li><a href="https://www.pledgecart.org/pledgeCart3/?campaign=892540CC-FBBD-44D4-9022-7D02EB3CF773&source=#/home" class="donate__link" target="_blank">Become a Sustaining Member<svg class="svg-icon"><use xlink:href="/app/themes/wabe/src/assets/images/icons.svg#arrow"></use></svg></a></li>
                  <li><a href="https://wpba.secureallegiance.com/wpba/WebModule/Donate.aspx?P=CORNERSTON&PAGETYPE=PLG&CHECK=INj%2bfAh67W8%2fpOR5lhYOc71YhDw50SikSh2nq0qouhg%3d" class="donate__link" target="_blank">Join Cornerstone Society<svg class="svg-icon"><use xlink:href="/app/themes/wabe/src/assets/images/icons.svg#arrow"></use></svg></a></li>
                  <li><a href="https://wpba.secureallegiance.com/wpba/WebModule/Donate.aspx?P=PASSPORT&PAGETYPE=PLG&CHECK=wD5h0wdH7y06egm5%2fkW7sm3L5BYddGq6PVAl6UEf65g%3d" class="donate__link" target="_blank">Join Passport for PBS onDemand<svg class="svg-icon"><use xlink:href="/app/themes/wabe/src/assets/images/icons.svg#arrow"></use></svg></a></li>
                  <li><a href="/support-the-station" class="donate__link" target="">More Ways to Give<svg class="svg-icon"><use xlink:href="/app/themes/wabe/src/assets/images/icons.svg#arrow"></use></svg></a></li>
              </ul>
          </div>
  </div>
</aside>
		
							
<footer class="footer">
  <div class="footer__content">

        <ul class="footer__social">
              <li>
          <a href="https://twitter.com/wabeatl" target="_blank" rel="noopener noreferrer" class="footer__social-link" aria-label="Twitter">
            <svg class="svg-icon"><use xlink:href="/app/themes/wabe/src/assets/images/icons.svg#twitter"></use></svg>
          </a>
        </li>
              <li>
          <a href="https://www.facebook.com/WABEATL/" target="_blank" rel="noopener noreferrer" class="footer__social-link" aria-label="Facebook">
            <svg class="svg-icon"><use xlink:href="/app/themes/wabe/src/assets/images/icons.svg#facebook"></use></svg>
          </a>
        </li>
              <li>
          <a href="https://www.instagram.com/wabeatl/" target="_blank" rel="noopener noreferrer" class="footer__social-link" aria-label="Instagram">
            <svg class="svg-icon"><use xlink:href="/app/themes/wabe/src/assets/images/icons.svg#instagram"></use></svg>
          </a>
        </li>
              <li>
          <a href="https://www.youtube.com/channel/UC3jNbP_Gsm-ZdpoKGRV3GSg" target="_blank" rel="noopener noreferrer" class="footer__social-link" aria-label="YouTube">
            <svg class="svg-icon"><use xlink:href="/app/themes/wabe/src/assets/images/icons.svg#youtube"></use></svg>
          </a>
        </li>
          </ul>
    
        <PbaFooter>
      <template slot="footer-nav" slot-scope="slotProps">
                            <div class="footer__nav-item">
            <h2 class="footer__nav-heading">
              <a href="#"
                 data-disable-vjax
                 aria-controls="navitem-1"
                 :aria-expanded="slotProps.sectionID === 'navitem-1' || !slotProps.isMobile"
                 @click.prevent="slotProps.sectionDropdown('navitem-1')"
                 class="footer__nav-link footer__nav-heading-link footer__nav-link--hasChildren"
                 :class="{'toggled' : slotProps.sectionID === 'navitem-1' }"
                 >
                News
                <span class="footer__nav-toggle"></span>
              </a>
            </h2>
            <collapse-transition>
              <ul
                  v-show="slotProps.sectionID === 'navitem-1' || !slotProps.isMobile"
                  id="navitem-footer-1"
                  class="footer__nav-list"
                  :columnindex="1"
                  >
                                  <li>
                                          <a href="/categories"
                         data-disable-vjax
                         aria-controls="nav-1-1"
                         :aria-expanded="slotProps.activeID === 'nav-1-1'"
                         :columnindex="1"
                         @click.prevent="slotProps.toggleDropdown('nav-1-1')"
                         class="footer__nav-link footer__nav-link--hasChildren"
                         :class="{'toggled' : slotProps.activeID === 'nav-1-1' }">
                        Categories
                        <span class="footer__nav-toggle"></span>
                      </a>
                      <collapse-transition>
                        <ul v-show="slotProps.activeID === 'nav-1-1'"
                            id="nav-1-1"
                            :columnindex="1"
                            class="footer__nav-list">
                                                      <li><a href="/local" 
                            class="footer__nav-link"
                            :columnindex="1"
                            >Local</a></li>
                                                      <li><a href="/politics" 
                            class="footer__nav-link"
                            :columnindex="1"
                            >Politics</a></li>
                                                      <li><a href="/health" 
                            class="footer__nav-link"
                            :columnindex="1"
                            >Health</a></li>
                                                      <li><a href="/education" 
                            class="footer__nav-link"
                            :columnindex="1"
                            >Education</a></li>
                                                      <li><a href="/environment" 
                            class="footer__nav-link"
                            :columnindex="1"
                            >Environment</a></li>
                                                      <li><a href="/arts" 
                            class="footer__nav-link"
                            :columnindex="1"
                            >Arts</a></li>
                                                  </ul>
                      </collapse-transition>
                                      </li>
                                  <li>
                                          <a href="/special-reports"
                         data-disable-vjax
                         aria-controls="nav-1-2"
                         :aria-expanded="slotProps.activeID === 'nav-1-2'"
                         :columnindex="1"
                         @click.prevent="slotProps.toggleDropdown('nav-1-2')"
                         class="footer__nav-link footer__nav-link--hasChildren"
                         :class="{'toggled' : slotProps.activeID === 'nav-1-2' }">
                        Special Reports
                        <span class="footer__nav-toggle"></span>
                      </a>
                      <collapse-transition>
                        <ul v-show="slotProps.activeID === 'nav-1-2'"
                            id="nav-1-2"
                            :columnindex="1"
                            class="footer__nav-list">
                                                      <li><a href="/atl-1968" 
                            class="footer__nav-link"
                            :columnindex="1"
                            >ATL 1968</a></li>
                                                      <li><a href="/coronavirus-crisis" 
                            class="footer__nav-link"
                            :columnindex="1"
                            >Coronavirus Crisis</a></li>
                                                      <li><a href="/guns-and-america" 
                            class="footer__nav-link"
                            :columnindex="1"
                            >Guns and America</a></li>
                                                      <li><a href="/remembering-hank-aaron" 
                            class="footer__nav-link"
                            :columnindex="1"
                            >Remember Hank Aaron</a></li>
                                                      <li><a href="/remembering-john-lewis" 
                            class="footer__nav-link"
                            :columnindex="1"
                            >Remembering John Lewis</a></li>
                                                  </ul>
                      </collapse-transition>
                                      </li>
                                  <li>
                                          <a href="/newsletter" class="footer__nav-link">Newsletters</a>
                                      </li>
                              </ul>
            </collapse-transition>
          </div>
                            <div class="footer__nav-item">
            <h2 class="footer__nav-heading">
              <a href="#"
                 data-disable-vjax
                 aria-controls="navitem-2"
                 :aria-expanded="slotProps.sectionID === 'navitem-2' || !slotProps.isMobile"
                 @click.prevent="slotProps.sectionDropdown('navitem-2')"
                 class="footer__nav-link footer__nav-heading-link footer__nav-link--hasChildren"
                 :class="{'toggled' : slotProps.sectionID === 'navitem-2' }"
                 >
                Radio
                <span class="footer__nav-toggle"></span>
              </a>
            </h2>
            <collapse-transition>
              <ul
                  v-show="slotProps.sectionID === 'navitem-2' || !slotProps.isMobile"
                  id="navitem-footer-2"
                  class="footer__nav-list"
                  :columnindex="2"
                  >
                                  <li>
                                          <a href="/radio"
                         data-disable-vjax
                         aria-controls="nav-2-1"
                         :aria-expanded="slotProps.activeID === 'nav-2-1'"
                         :columnindex="2"
                         @click.prevent="slotProps.toggleDropdown('nav-2-1')"
                         class="footer__nav-link footer__nav-link--hasChildren"
                         :class="{'toggled' : slotProps.activeID === 'nav-2-1' }">
                        Radio
                        <span class="footer__nav-toggle"></span>
                      </a>
                      <collapse-transition>
                        <ul v-show="slotProps.activeID === 'nav-2-1'"
                            id="nav-2-1"
                            :columnindex="2"
                            class="footer__nav-list">
                                                      <li><a href="/radio/morning-edition/" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >Morning Edition</a></li>
                                                      <li><a href="/podcasts/city-lights/" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >City Lights with Lois Reitzes</a></li>
                                                      <li><a href="/podcasts/closer-look/" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >Closer Look with Rose Scott</a></li>
                                                      <li><a href="/radio/all-things-considered/" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >All Things Considered</a></li>
                                                      <li><a href="/radio/storycorps-atlanta/" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >StoryCorps Atlanta</a></li>
                                                      <li><a href="/radio/blues-classics/" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >Blues Classics with H. Johnson</a></li>
                                                      <li><a href="/radio/fresh-air/" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >Fresh Air</a></li>
                                                      <li><a href="/radio" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >All Radio Shows</a></li>
                                                  </ul>
                      </collapse-transition>
                                      </li>
                                  <li>
                                          <a href="/podcast"
                         data-disable-vjax
                         aria-controls="nav-2-2"
                         :aria-expanded="slotProps.activeID === 'nav-2-2'"
                         :columnindex="2"
                         @click.prevent="slotProps.toggleDropdown('nav-2-2')"
                         class="footer__nav-link footer__nav-link--hasChildren"
                         :class="{'toggled' : slotProps.activeID === 'nav-2-2' }">
                        Podcasts
                        <span class="footer__nav-toggle"></span>
                      </a>
                      <collapse-transition>
                        <ul v-show="slotProps.activeID === 'nav-2-2'"
                            id="nav-2-2"
                            :columnindex="2"
                            class="footer__nav-list">
                                                      <li><a href="/podcasts/buried-truths/" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >Buried Truths</a></li>
                                                      <li><a href="/podcasts/political-breakfast/" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >Political Breakfast</a></li>
                                                      <li><a href="/podcasts/bottom-of-the-map/" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >Bottom of the Map</a></li>
                                                      <li><a href="/podcasts/did-you-wash-your-hands/" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >Did You Wash Your Hands?</a></li>
                                                      <li><a href="/podcasts/closer-look/" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >Closer Look with Rose Scott</a></li>
                                                      <li><a href="/podcasts/city-lights/" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >City Lights with Lois Reitzes</a></li>
                                                      <li><a href="/podcasts" 
                            class="footer__nav-link"
                            :columnindex="2"
                            >All Podcasts</a></li>
                                                  </ul>
                      </collapse-transition>
                                      </li>
                                  <li>
                                          <a href="/schedule" class="footer__nav-link">Schedule</a>
                                      </li>
                              </ul>
            </collapse-transition>
          </div>
                            <div class="footer__nav-item">
            <h2 class="footer__nav-heading">
              <a href="#"
                 data-disable-vjax
                 aria-controls="navitem-3"
                 :aria-expanded="slotProps.sectionID === 'navitem-3' || !slotProps.isMobile"
                 @click.prevent="slotProps.sectionDropdown('navitem-3')"
                 class="footer__nav-link footer__nav-heading-link footer__nav-link--hasChildren"
                 :class="{'toggled' : slotProps.sectionID === 'navitem-3' }"
                 >
                TV
                <span class="footer__nav-toggle"></span>
              </a>
            </h2>
            <collapse-transition>
              <ul
                  v-show="slotProps.sectionID === 'navitem-3' || !slotProps.isMobile"
                  id="navitem-footer-3"
                  class="footer__nav-list"
                  :columnindex="3"
                  >
                                  <li>
                                          <a href="/tv"
                         data-disable-vjax
                         aria-controls="nav-3-1"
                         :aria-expanded="slotProps.activeID === 'nav-3-1'"
                         :columnindex="3"
                         @click.prevent="slotProps.toggleDropdown('nav-3-1')"
                         class="footer__nav-link footer__nav-link--hasChildren"
                         :class="{'toggled' : slotProps.activeID === 'nav-3-1' }">
                        Featured
                        <span class="footer__nav-toggle"></span>
                      </a>
                      <collapse-transition>
                        <ul v-show="slotProps.activeID === 'nav-3-1'"
                            id="nav-3-1"
                            :columnindex="3"
                            class="footer__nav-list">
                                                      <li><a href="/tv/frontline" 
                            class="footer__nav-link"
                            :columnindex="3"
                            >Frontline</a></li>
                                                      <li><a href="/tv/the-long-story" 
                            class="footer__nav-link"
                            :columnindex="3"
                            >The Long Story</a></li>
                                                      <li><a href="/tv/islands-of-wonder" 
                            class="footer__nav-link"
                            :columnindex="3"
                            >Islands of Wonder</a></li>
                                                      <li><a href="/tv/this-is-where-im-from" 
                            class="footer__nav-link"
                            :columnindex="3"
                            >This is Where I'm From</a></li>
                                                      <li><a href="/tv/the-little-things" 
                            class="footer__nav-link"
                            :columnindex="3"
                            >The Little Things</a></li>
                                                      <li><a href="/tv/the-unseen-alistair-cooke" 
                            class="footer__nav-link"
                            :columnindex="3"
                            >The Unseen Alistair Cooke</a></li>
                                                      <li><a href="/tv/america-from-scratch" 
                            class="footer__nav-link"
                            :columnindex="3"
                            >America from Scratch</a></li>
                                                  </ul>
                      </collapse-transition>
                                      </li>
                                  <li>
                                          <a href="/tv" class="footer__nav-link">Shows</a>
                                      </li>
                                  <li>
                                          <a href="/schedule/tv" class="footer__nav-link">Schedule</a>
                                      </li>
                              </ul>
            </collapse-transition>
          </div>
                            <div class="footer__nav-item">
            <h2 class="footer__nav-heading">
              <a href="#"
                 data-disable-vjax
                 aria-controls="navitem-4"
                 :aria-expanded="slotProps.sectionID === 'navitem-4' || !slotProps.isMobile"
                 @click.prevent="slotProps.sectionDropdown('navitem-4')"
                 class="footer__nav-link footer__nav-heading-link footer__nav-link--hasChildren"
                 :class="{'toggled' : slotProps.sectionID === 'navitem-4' }"
                 >
                Our Community
                <span class="footer__nav-toggle"></span>
              </a>
            </h2>
            <collapse-transition>
              <ul
                  v-show="slotProps.sectionID === 'navitem-4' || !slotProps.isMobile"
                  id="navitem-footer-4"
                  class="footer__nav-list"
                  :columnindex="4"
                  >
                                  <li>
                                          <a href="/events" class="footer__nav-link">Upcoming Events</a>
                                      </li>
                                  <li>
                                          <a href="/events/past" class="footer__nav-link">Past Events</a>
                                      </li>
                                  <li>
                                          <a href="/"
                         data-disable-vjax
                         aria-controls="nav-4-3"
                         :aria-expanded="slotProps.activeID === 'nav-4-3'"
                         :columnindex="4"
                         @click.prevent="slotProps.toggleDropdown('nav-4-3')"
                         class="footer__nav-link footer__nav-link--hasChildren"
                         :class="{'toggled' : slotProps.activeID === 'nav-4-3' }">
                        Outreach
                        <span class="footer__nav-toggle"></span>
                      </a>
                      <collapse-transition>
                        <ul v-show="slotProps.activeID === 'nav-4-3'"
                            id="nav-4-3"
                            :columnindex="4"
                            class="footer__nav-list">
                                                      <li><a href="" 
                            class="footer__nav-link"
                            :columnindex="4"
                            ></a></li>
                                                      <li><a href="/cultureasap/" 
                            class="footer__nav-link"
                            :columnindex="4"
                            >Arts & Culture</a></li>
                                                  </ul>
                      </collapse-transition>
                                      </li>
                                  <li>
                                          <a href="https://www.howdoyouatlanta.com/" target="_blank" rel="noopener noreferrer" class="footer__nav-link">Community Calendar From How Do You Atlanta?</a>
                                      </li>
                              </ul>
            </collapse-transition>
          </div>
                            <div class="footer__nav-item">
            <h2 class="footer__nav-heading">
              <a href="#"
                 data-disable-vjax
                 aria-controls="navitem-5"
                 :aria-expanded="slotProps.sectionID === 'navitem-5' || !slotProps.isMobile"
                 @click.prevent="slotProps.sectionDropdown('navitem-5')"
                 class="footer__nav-link footer__nav-heading-link footer__nav-link--hasChildren"
                 :class="{'toggled' : slotProps.sectionID === 'navitem-5' }"
                 >
                Support Us
                <span class="footer__nav-toggle"></span>
              </a>
            </h2>
            <collapse-transition>
              <ul
                  v-show="slotProps.sectionID === 'navitem-5' || !slotProps.isMobile"
                  id="navitem-footer-5"
                  class="footer__nav-list"
                  :columnindex="5"
                  >
                                  <li>
                                          <a href="https://www.callswithoutwalls.com/pledgecart3/user/home?campaign=C0C4C989-52E1-45AD-9449-29C659B65EEF&source=#/home" target="_blank" rel="noopener noreferrer" class="footer__nav-link">Donate</a>
                                      </li>
                                  <li>
                                          <a href="https://www.pledgecart.org/pledgeCart3/?campaign=892540CC-FBBD-44D4-9022-7D02EB3CF773&source=#/home%20" target="_blank" rel="noopener noreferrer" class="footer__nav-link">Become a Sustaining Member</a>
                                      </li>
                                  <li>
                                          <a href="https://wpba.secureallegiance.com/wpba/WebModule/Donate.aspx?P=PASSPORT&PAGETYPE=PLG&CHECK=wD5h0wdH7y06egm5%2fkW7sm3L5BYddGq6PVAl6UEf65g%3d" target="_blank" rel="noopener noreferrer" class="footer__nav-link">Passport for PBS on demand</a>
                                      </li>
                                  <li>
                                          <a href="https://wpba.secureallegiance.com/wpba/WebModule/Donate.aspx?P=CORNERSTON&PAGETYPE=PLG&CHECK=INj%2bfAh67W8%2fpOR5lhYOc71YhDw50SikSh2nq0qouhg%3d" target="_blank" rel="noopener noreferrer" class="footer__nav-link">Cornerstone Society</a>
                                      </li>
                                  <li>
                                          <a href="/support-the-station" class="footer__nav-link">More Ways to Give</a>
                                      </li>
                              </ul>
            </collapse-transition>
          </div>
                            <div class="footer__nav-item">
            <h2 class="footer__nav-heading">
              <a href="#"
                 data-disable-vjax
                 aria-controls="navitem-6"
                 :aria-expanded="slotProps.sectionID === 'navitem-6' || !slotProps.isMobile"
                 @click.prevent="slotProps.sectionDropdown('navitem-6')"
                 class="footer__nav-link footer__nav-heading-link footer__nav-link--hasChildren"
                 :class="{'toggled' : slotProps.sectionID === 'navitem-6' }"
                 >
                More
                <span class="footer__nav-toggle"></span>
              </a>
            </h2>
            <collapse-transition>
              <ul
                  v-show="slotProps.sectionID === 'navitem-6' || !slotProps.isMobile"
                  id="navitem-footer-6"
                  class="footer__nav-list"
                  :columnindex="6"
                  >
                                  <li>
                                          <a href="/"
                         data-disable-vjax
                         aria-controls="nav-6-1"
                         :aria-expanded="slotProps.activeID === 'nav-6-1'"
                         :columnindex="6"
                         @click.prevent="slotProps.toggleDropdown('nav-6-1')"
                         class="footer__nav-link footer__nav-link--hasChildren"
                         :class="{'toggled' : slotProps.activeID === 'nav-6-1' }">
                        Station Info
                        <span class="footer__nav-toggle"></span>
                      </a>
                      <collapse-transition>
                        <ul v-show="slotProps.activeID === 'nav-6-1'"
                            id="nav-6-1"
                            :columnindex="6"
                            class="footer__nav-list">
                                                      <li><a href="/about" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >About</a></li>
                                                      <li><a href="/contact-us" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Contact Us</a></li>
                                                      <li><a href="/press-releases" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Press Releases</a></li>
                                                      <li><a href="/senior-management" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Senior Management</a></li>
                                                      <li><a href="/aetc-board-directors" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Board of Directors</a></li>
                                                      <li><a href="/underwriting" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Sponsorship Info</a></li>
                                                      <li><a href="/station-policies" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Station Policies</a></li>
                                                      <li><a href="/about/source-diversity" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Source Diversity</a></li>
                                                      <li><a href="/about/public-meetings" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Public Meetings</a></li>
                                                      <li><a href="/about/committee-meetings" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Committee Meetings</a></li>
                                                  </ul>
                      </collapse-transition>
                                      </li>
                                  <li>
                                          <a href="/people"
                         data-disable-vjax
                         aria-controls="nav-6-2"
                         :aria-expanded="slotProps.activeID === 'nav-6-2'"
                         :columnindex="6"
                         @click.prevent="slotProps.toggleDropdown('nav-6-2')"
                         class="footer__nav-link footer__nav-link--hasChildren"
                         :class="{'toggled' : slotProps.activeID === 'nav-6-2' }">
                        People
                        <span class="footer__nav-toggle"></span>
                      </a>
                      <collapse-transition>
                        <ul v-show="slotProps.activeID === 'nav-6-2'"
                            id="nav-6-2"
                            :columnindex="6"
                            class="footer__nav-list">
                                                      <li><a href="/people/hosts" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Hosts</a></li>
                                                      <li><a href="/people/staff" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Staff</a></li>
                                                  </ul>
                      </collapse-transition>
                                      </li>
                                  <li>
                                          <a href="/careers"
                         data-disable-vjax
                         aria-controls="nav-6-3"
                         :aria-expanded="slotProps.activeID === 'nav-6-3'"
                         :columnindex="6"
                         @click.prevent="slotProps.toggleDropdown('nav-6-3')"
                         class="footer__nav-link footer__nav-link--hasChildren"
                         :class="{'toggled' : slotProps.activeID === 'nav-6-3' }">
                        Careers
                        <span class="footer__nav-toggle"></span>
                      </a>
                      <collapse-transition>
                        <ul v-show="slotProps.activeID === 'nav-6-3'"
                            id="nav-6-3"
                            :columnindex="6"
                            class="footer__nav-list">
                                                      <li><a href="/current-opportunities" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Open Positions</a></li>
                                                      <li><a href="/apply-online" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Apply Online</a></li>
                                                      <li><a href="/pba-departments" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Departments</a></li>
                                                      <li><a href="/pba-employee-benefit" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Employee Benefits</a></li>
                                                      <li><a href="/internship" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Internships</a></li>
                                                  </ul>
                      </collapse-transition>
                                      </li>
                                  <li>
                                          <a href="/public-disclosures"
                         data-disable-vjax
                         aria-controls="nav-6-4"
                         :aria-expanded="slotProps.activeID === 'nav-6-4'"
                         :columnindex="6"
                         @click.prevent="slotProps.toggleDropdown('nav-6-4')"
                         class="footer__nav-link footer__nav-link--hasChildren"
                         :class="{'toggled' : slotProps.activeID === 'nav-6-4' }">
                        Public Disclosures
                        <span class="footer__nav-toggle"></span>
                      </a>
                      <collapse-transition>
                        <ul v-show="slotProps.activeID === 'nav-6-4'"
                            id="nav-6-4"
                            :columnindex="6"
                            class="footer__nav-list">
                                                      <li><a href="/privacy-policy" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Privacy Policy</a></li>
                                                      <li><a href="/annual-report" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Annual Report</a></li>
                                                      <li><a href="/wabe-fm-public-inspection" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Public Inspection</a></li>
                                                      <li><a href="/disability-assistance-notice" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Disability Assistance</a></li>
                                                      <li><a href="https://www.wabe.org/contestrules" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Contest Rules</a></li>
                                                      <li><a href="/pba-diversity-statement" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >Diversity Statement</a></li>
                                                      <li><a href="https://publicfiles.fcc.gov/fm-profile/WABE" target="_blank" rel="noopener noreferrer" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >WABE-FM Public File</a></li>
                                                      <li><a href="https://publicfiles.fcc.gov/tv-profile/WABE" target="_blank" rel="noopener noreferrer" 
                            class="footer__nav-link"
                            :columnindex="6"
                            >WABE-TV Public File</a></li>
                                                      <li><a href="" 
                            class="footer__nav-link"
                            :columnindex="6"
                            ></a></li>
                                                  </ul>
                      </collapse-transition>
                                      </li>
                              </ul>
            </collapse-transition>
          </div>
              </template>
    </PbaFooter>
    
    <div class="footer__misc">

            <ul class="footer__logos">
                  <li class="footer__logo">
            <a href="https://www.pbs.org/" target="_blank" rel="noopener noreferrer" class="footer__link footer__logo-link">
                                                          
              <img src="https://www.wabe.org/app/uploads/2022/01/logo-pbs.svg" alt="PBS Logo" class="footer__logo-img">
            </a>
          </li>
                  <li class="footer__logo">
            <a href="https://www.npr.org/" target="_blank" rel="noopener noreferrer" class="footer__link footer__logo-link">
                                                          
              <img src="https://www.wabe.org/app/uploads/2022/01/logo-npr.svg" alt="NPR Logo" class="footer__logo-img">
            </a>
          </li>
                  <li class="footer__logo">
            <a href="https://www.bbc.com/" target="_blank" rel="noopener noreferrer" class="footer__link footer__logo-link">
                                                          
              <img src="https://www.wabe.org/app/uploads/2022/01/logo-bbc.svg" alt="BBC Logo" class="footer__logo-img">
            </a>
          </li>
                  <li class="footer__logo">
            <a href="https://www.prx.org/" class="footer__link footer__logo-link">
                                                          
              <img src="https://www.wabe.org/app/uploads/2022/01/prx-download-e1642086924486.png" alt="PRX Logo" class="footer__logo-img">
            </a>
          </li>
                  <li class="footer__logo">
            <a href="https://www.americanpublicmedia.org/" target="_blank" rel="noopener noreferrer" class="footer__link footer__logo-link">
                                                          
              <img src="https://www.wabe.org/app/uploads/2022/01/logo-american-public-media.png" alt="American Public Media logo" class="footer__logo-img">
            </a>
          </li>
                  <li class="footer__logo">
            <a href="https://www.cpb.org/" target="_blank" rel="noopener noreferrer" class="footer__link footer__logo-link">
                                                          
              <img src="https://www.wabe.org/app/uploads/2022/01/logo-cpb.svg" alt="cpb logo" class="footer__logo-img">
            </a>
          </li>
              </ul>
      
            <ul class="footer__links">
                  <li><a href="/about" class="footer__link">About</a></li>
                  <li><a href="/press-release" class="footer__link">Press Releases</a></li>
                  <li><a href="/privacy-policy" class="footer__link">Privacy Policy</a></li>
                  <li><a href="/annual-report" class="footer__link">Annual Report</a></li>
                  <li><a href="/wabe-fm-public-inspection" class="footer__link">Public Inspection</a></li>
                  <li><a href="/disability-assistance" class="footer__link">Disability Assistance</a></li>
                  <li><a href="/contest-rules/" class="footer__link">Contest Rules</a></li>
                  <li><a href="/pba-diversity-statement/" class="footer__link">Diversity Statement</a></li>
                  <li><a href="https://publicfiles.fcc.gov/fm-profile/WABE" target="_blank" rel="noopener noreferrer" class="footer__link">WABE-FM Public File</a></li>
                  <li><a href="https://publicfiles.fcc.gov/tv-profile/WABE" target="_blank" rel="noopener noreferrer" class="footer__link">WABE-TV Public File</a></li>
              </ul>
      
            <div class="footer__copyright"><p><p>2015 &#8211; 2022 90.1 FM WABE</p>
</p></div>
          </div>
  </div>
</footer>
			</App>
</div>
<!-- /#app -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wabe.org/app/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.wabe.org/app/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.wabe.org/app/themes/wabe/dist/app.js?ver=1658756347' id='wabe-global-js-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"advads-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wabe.org/app/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.wabe.org/wp/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script>window.advads_admin_bar_items = [];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="advads-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.wabe.org\/wp\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.wabe.org\/linkout\/"};</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-f917d57ccae10390b76","applicationID":"1233833182","transactionName":"YANVNkYAW0VVW0BYCllJdgFACFpYG0tdXwJbAw==","queueTime":0,"applicationTime":9602,"atts":"TERWQA4aSEs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
	</html>
